<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Aktier: Optrapning af handelskrig accelerer kursfald i Asien</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//penge.borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
				<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plugin -->
		<meta property="fb:app_id" content="139026499462551" />
		<meta property="fb:pages" content="201640113193991" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

					<!-- GoogleCanonical -->
			<link rel="canonical" href="http://penge.borsen.dk/artikel/1/385453/aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html"/>
		
		<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />

		<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="Aktier: Optrapning af handelskrig accelerer kursfald i Asien"
										/>
								<meta
												property="og:description"
												content="De asiatiske aktiemarkeder starter den ny uge med massive kursfald, efter at sidste uges nye amerikanske tariffer p&amp;aring; kinesiske varer er blevet fulgt op af et kinesisk stop for import af amerikanske landbrugsvarer."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://penge.borsen.dk/artikel/1/385453/aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html"
										/>
								<meta
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/53/385453_16_9_large_114.jpg"
										/>
								<meta
												property="og:image:width"
												content="614"
										/>
								<meta
												property="og:image:height"
												content="345"
										/>
								<meta
												name="twitter:title"
												content="Aktier: Optrapning af handelskrig accelerer kursfald i Asien"
										/>
								<meta
												name="twitter:description"
												content="De asiatiske aktiemarkeder starter den ny uge med massive kursfald, efter at sidste uges nye amerikanske tariffer p&amp;aring; kinesiske varer er blevet fulgt op af et kinesisk stop for import af amerikanske landbrugsvarer."
										/>
								<meta
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/53/385453_16_9_large_114.jpg"
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fpenge.borsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Ritzau Finans"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2019-08-05T06:38:28+02:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1385453"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Markeder"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="premium"
										/>
								<meta
												name="author"
												content="Ritzau Finans"
										/>
								<meta
												property="article:published_time"
												itemprop="datePublished"
												content="2019-08-05T06:38:28"
										/>
								<meta
												property="article:modified_time"
												itemprop="dateModified"
												content="2019-08-05T06:38:28"
										/>
											<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?562683dd9696a00e49452e613b3beb66" media="print" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/cFrontendMainFinans.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?562683dd9696a00e49452e613b3beb66" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?562683dd9696a00e49452e613b3beb66" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />
		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		

		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				/** load cx.cce.js **/
				(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='//cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


					var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
					cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
					cX.callQueue.push(['setSiteId', '1128279693928665937']);
					window.user_type = 'NOID';
					

					cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }]);
					cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		<!-- GPT -->
	<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
	<script async src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js"></script>
	<script>

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var cX = cX || {}; cX.callQueue = cX.callQueue || [];

	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "96637db71a19fe478049c2206a428ad8119a7bcf", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});


	document.borsenDfp = document.borsenDfp || {};
	document.borsenDfp.slots = document.borsenDfp.slots || {};
	document.borsenDfp.events = document.borsenDfp.events || {};
	document.borsenDfp.done = document.borsenDfp.done || {};
	
	function createNewEvent(eventName) {
		var event;
		if (typeof(Event) === 'function') {
				event = new Event(eventName);
		} else {
				event = document.createEvent('Event');
				event.initEvent(eventName, true, true);
		}
		return event;
	}
	
	var initBannerState = function (event) {
	
		var id = event.slot.getSlotElementId();
	
		document.borsenDfp.events[id] = document.borsenDfp.events[id] || createNewEvent(id);
		
		if (typeof document.borsenDfp.done[id] === 'undefined') {
			document.borsenDfp.done[id] = document.borsenDfp.done[id] || false;
		}
	
		document.borsenDfp.slots[id] = {
			id: event.slot.getSlotElementId(),
			isEmpty: event.isEmpty,
			size: event.size
		};
	
		if (!document.borsenDfp.done[id]) {
			if (document.dispatchEvent(document.borsenDfp.events[id])) {
				document.borsenDfp.done[id] = true;
			}
		}
	
	}

</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.e2648cae-daca-4d90-b628-959b3b14cbbd.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>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</script>
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Aktier: Optrapning af handelskrig accelerer kursfald i Asien",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	true,
			_sectioname		:	"Markeder",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<style>
	@font-face{
	font-family:borsen;
src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
font-weight:400;
font-style:normal
	}	
	</style>
	<link href="https://norkon.borsen.dk/scripts/article/article-1.css" rel="stylesheet" />
	<script src="https://norkon.borsen.dk/scripts/article/article-1.js"></script>

	<script>

	document.bart = {};
	document.bart.contactNo = '';
	document.bart.articleId = '385453';
	document.bart.url = '//penge.borsen.dk/artikel/1/385453/aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html';
	document.bart.title = 'Aktier: Optrapning af handelskrig accelerer kursfald i Asien';
	document.bart.articleParam1 = 'Ritzau Finans';
	document.bart.articleParam2 = 'Markeder';

</script>
	
	</head>
	<body
		onload=""
				class="
			selective-print					"
	>
		<!-- Takeover -->
		<div id="div-gpt-ad-penge_takeover">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-penge_takeover"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
				<div id="overlay"></div>

							<div id="dfp-desktop-topbanner-wrap" style="margin: 35px auto 0;">	
								<div id="div-gpt-ad-penge_topbanner" style="text-align:center;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-penge_topbanner';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () {
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp.topBanner = {};
								document.borsenDfp.topBanner.id = document.borsenDfp.slots[id].id;
								document.borsenDfp.topBanner.size = document.borsenDfp.slots[id].size;
								document.borsenDfp.topBanner.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()
		</script>
		
</div>
			</div>
	
		<div class="main-wrapper"  style="margin-top:0;"  >

			<div class="left-banner side-banner">
		<div id="following-banner-left" class="side-banner">
		<div id="div-gpt-ad-penge_sticky_left" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '1'; 
						var id = 'div-gpt-ad-penge_sticky_left';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>

<div class="right-banner side-banner">
		<div id="following-banner-right" class="side-banner">
		<div id="div-gpt-ad-penge_sticky_right" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '2'; 
						var id = 'div-gpt-ad-penge_sticky_right';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>			
			<div class="central-area">

					
				<div class="wrapper">
					<div class="content">
						<div>
			<!-- Moderate facebook comments plungin -->
<meta property="fb:app_id" content="139026499462551" />
	</div><div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/c20_cap.html" target="_blank">
						C20 Cap
						<span class="red">-1,65%</span>
						<span>
															1119,33
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/europaeiske_aktier/ftse_100.html" target="_blank">
						FTSE 100
						<span class="red">-2,34%</span>
						<span>
															7407,06
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/nasdaq_100.html" target="_blank">
						Nasdaq 100
						<span class="red">-1,32%</span>
						<span>
															8004,07
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/dow_jones_industrial.html" target="_blank">
						Dow Jones
						<span class="red">-0,37%</span>
						<span>
															26.485,01
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/nordiske_aktier/stockholm_30.html" target="_blank">
						STOCKHOLM 30
						<span class="red">-2,74%</span>
						<span>
															1568,70
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/small_cap.html" target="_blank">
						SMALL CAP
						<span class="red">-0,42%</span>
						<span>
															246,68
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/mid_cap.html" target="_blank">
						MID CAP
						<span class="red">-1,75%</span>
						<span>
															477,60
													</span>
					</a>
								</div>
								<div>
										<span class="stock ">
						USD
						<span class="red">-0,17%</span>
						<span>
															6,71
													</span>
					</span>
								</div>
								<div>
										<a class="stock  last " href="//borsen.dk/kurser/danske_aktier/large_cap.html" target="_blank">
						Brent råolie
						<span class="red">-0,21%</span>
						<span>
															61,14
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="//borsen.dk/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span> Brugernavn/e-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="//borsen.dk/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu ">
																																																																																																																									
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="//borsen.dk/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																																																						
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4179" 
								href="//borsen.dk/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/debat.html">Debat</a>
										</li>
																																																																																																																															
								</ul>
													</li>
																																																		
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-7205-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7205" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																										"
							>
								Investor
															</a>
													</li>
																																																											
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="//borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																			
								</ul>
													</li>
																																																																																						
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="//borsen.dk/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																																																																										<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																																					<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
<!-- End Google Tag Manager -->
	</div><div>
			<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script>
var segments = cX.getUserSegmentIds({ persistedQueryId: 'c67f86ca115d30e87d90e5b5ee37b620627cbe91' });
var easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
</script>
<script type="text/javascript" src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>
	</div>
								<div style="margin-bottom: 15px;"></div>
						<div class="content">
	<div class="column triple"></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Aktier: Optrapning af handelskrig accelerer kursfald i Asien</a></h1>
<div class="webtv-player" id="webtv-player-70853">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/53/385453_16_9_large_114.jpg" alt="Aktier: Optrapning af handelskrig accelerer kursfald i Asien" itemprop="contentURL" />
																									<div class="media-credits">Foto: Scanpix</div>
									</div>
	</div><!-- Social buttons -->
		
<!-- Paging -->


	<script type="text/javascript">
			window.onload=function(){
				$(".inline-stock").each(function(i,e){
						e.innerHTML = '';
				 		BorPulse.drawChart(e.id,e.id);
				});
			};
	</script>



<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '385453',
					sourceId: '1',
					boolAccess: "",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '385453',
				sourceId: '1'
			};
		}
	}
);
</script>

	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.objSearchAgents.action({
						addAgents: $('.add-agent'),
						removeAgents: $('.delete-agent'),
						inline: true
					});
				}
			}
		);
	</script>
	
<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Markeder</span>
			<span class="text">Af																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau Finans</span></a>																		</span>
		</div>
		<div class="bottom">
							<div class="password-protected">Eksklusivt for kunder</div>
						<div class="share  protected ">

					<a href="https://twitter.com/share?text=Aktier%3A+Optrapning+af+handelskrig+accelerer+kursfald+i+Asien&url=https:%2F%2Fpenge.borsen.dk%2Fnyhed%2F1%2F385453" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F385453%2Faktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html%3Futm_source%3Dseneste%26utm_campaign%3Dnyhed_04&t=Aktier%3A+Optrapning+af+handelskrig+accelerer+kursfald+i+Asien" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F385453%2Faktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html%3Futm_source%3Dseneste%26utm_campaign%3Dnyhed_04&title=Aktier%3A+Optrapning+af+handelskrig+accelerer+kursfald+i+Asien&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Aktier: Optrapning af handelskrig accelerer kursfald i Asien&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0d%0a%0ahttps:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F385453%2Faktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html%3Futm_source%3Dseneste%26utm_campaign%3Dnyhed_04" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				5. aug. 2019 Kl. 6:38
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded  login-article">
						<div class="font-size-selector-target " itemprop="articleBody">
						De asiatiske aktiemarkeder starter den ny uge med massive kursfald, efter at sidste uges nye amerikanske tariffer på kinesiske varer er blevet fulgt op af et kinesisk stop for import af amerikanske landbrugsvarer. <br /><br />Præsident Donald Trumps varsling...
		</div>
						<div id="cx_4fbb6804722d1cc8fd1deb784d2481e439aeb3e9" style="margin-bottom: 5px;"></div>
				<i style='font-size: 18px; font-family: "PT Serif", Georgia, "Times New Roman", Times, serif;' >
			Allerede kunde? <a class="login-button login-article" href="#" style="text-decoration: underline;">Log ind her</a>
		</i>
				
		<script type="text/javascript">
				var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
				cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
				cX.CCE.callQueue.push(['run',{
						widgetId: '4fbb6804722d1cc8fd1deb784d2481e439aeb3e9',
						targetElementId: 'cx_4fbb6804722d1cc8fd1deb784d2481e439aeb3e9'
				}, {
					context: { categories: { userType: window.user_type ? window.user_type :'NOID' }}
				}]);
		</script>
		
							</div>
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
	
	</div><script type="text/javascript">
	borsenModules.push(
		{
			call: function(){
				Borsen.modules.mFrontendAN2_pdf.enable = 1;
			}
		}
	);
</script>


<div class="   box no-side-borders simple-text-content ">
						<h1 class="article-title">Sæt overvågning på dine aktier</h1>
					<div class=" wall-of-text expanded"> 
				<div></div>
Få besked når <strong>Novo Nordisk</strong>-aktien er faldet fire dage i træk, når der er øget interesse for <strong>Danske Bank-</strong>aktien eller når der kommer en børsmeddelelse fra <strong>Pandora</strong>.<br />
<br />
Du kan sætte dine egne aktieovervågninger op <a href="http://borsen.dk/investor/aktieovervaagning/">her</a>. Du kan se i videoen herunder, hvor let det er at få besked, når der sker noget vigtigt med de aktier, du følger.<br />
<br />
<br />
<iframe width="392" height="221" src="https://www.youtube.com/embed/54qR-OrPEOs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
	</div>
	</div><div>
			<div class="box no-side-borders no-bottom-border ">
<a href="https://borsenatelier.dk"><h2 class="box-header">Børsen Atelier</h2></a>
    <br />
                                <div class="condensed-presentation aligned-articles-conteiner">
                                    <div class="left-side">
                                        <div class="left-content">
                                            <div class="content-wrapper">
                                                <a href="https://httpslink.com/e57s"><img width="298" class="article-image medium" src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/5036_filename_4978.jpg">

                                            <h3 style="font-weight: normal;" class="title">Morten Schelde: "Jeg har været lidt bange for at male solen"</h3></a>
</div>
                                        </div>
                                    </div>
                                    <div class="right-side">
                                        <div class="right-content">
                                            <div class="content-wrapper">
                                                <a href="https://httpslink.com/aio6"><img width="298" class="article-image medium" src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/5035_filename_2591.jpg">

                                            <h3 style="font-weight: normal;" class="title">Nyopdaget renæssancemaleri af Caravaggio skulle have været solgt for op til 1 milliard</h3></a>
                                            </div>
                                        </div>
</div>
</div>
</div>
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			<style>
.font-size-selector-target:first-child p {
    font-weight: initial!important;
}

</style>
	</div></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"><div id="div-gpt-ad-penge_artikelbanner_1" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-penge_artikelbanner_1"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-2" data-feed="234">Mest læste Penge</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "10";
			}
		}
	);
</script><div id="div-gpt-ad-penge_artikelbanner_2" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-penge_artikelbanner_2"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div
		class="box no-side-borders jobtop jobtop-custom"
		id="jobtop-65548"
		data-id="65548"
					style="background-color: #CFBFAF;"
			>
		<div class="job-top-wrapper">
							<span class="headline">Annonce</span>
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first last">
							<a href="//karrierelink.borsen.dk/job/116726/ceo.html" data-id="116726" target="_blank">
																	CEO
															</a>
							<a href="//karrierelink.borsen.dk/job/116726/ceo.html" class="company" target="_blank">People Executive</a>
						</li>
									</ul>
									<div class="list-controls">
						<div class="read-more">
							<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight">Se flere karrierestillinger </a>
						</div>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"65548","page":0,"total":1,"minutes":"1"};
					}
				}
			);
		</script><div id="div-gpt-ad-penge_fast_placering_1" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-penge_fast_placering_1"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div id="div-gpt-ad-penge_interscroller_midt">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-penge_interscroller_midt';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
    						document.borsenDfp.interScroller = {};
    						document.borsenDfp.interScroller.id = document.borsenDfp.slots[id].id;
    						document.borsenDfp.interScroller.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="content">
	<div class="column triple"><div>
			<div align="center">
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="//ad1.emediate.dk/eas?cu=35249;cre=mu;js=y;target=_blank;pageviewid=' + EAS_pageviewid + easTargeting + '"></scr' + 'ipt>');
</script>
</div>
	</div><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/morgenbriefing/artikel/1/385445/morgenbriefing_udenlandske_investorer_paa_opkoebstogt_i_danmark_trumps_raadgivere_var_modstandere_af_nyt_toldangreb.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/45/385445_16_9_large_468.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Morgenbriefing: Udenlandske investorer på opkøbstogt i Danmark, Trumps rådgivere var modstandere af nyt toldangreb" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/45/385445_16_9_medium_459.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Morgenbriefing: Udenlandske investorer på opkøbstogt i Danmark, Trumps rådgivere var modstandere af nyt toldangreb" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/45/385445_16_9_small_479.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Morgenbriefing: Udenlandske investorer på opkøbstogt i Danmark, Trumps rådgivere var modstandere af nyt toldangreb" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/morgenbriefing/artikel/1/385445/morgenbriefing_udenlandske_investorer_paa_opkoebstogt_i_danmark_trumps_raadgivere_var_modstandere_af_nyt_toldangreb.html?utm_source=artikel&utm_campaign=nyhed_01">Morgenbriefing: Udenlandske investorer på opkøbstogt i Danmark, Trumps rådgivere var modstandere af nyt toldangreb</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/385455/storbank_overrasker_med_fyring_af_topchef_efter_blot_18_maaneder.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/55/385455_16_9_large_700.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Storbank overrasker med fyring af topchef efter blot 18 måneder" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/55/385455_16_9_medium_352.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Storbank overrasker med fyring af topchef efter blot 18 måneder" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/55/385455_16_9_small_47.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Storbank overrasker med fyring af topchef efter blot 18 måneder" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/385455/storbank_overrasker_med_fyring_af_topchef_efter_blot_18_maaneder.html?utm_source=artikel&utm_campaign=nyhed_02">Storbank overrasker med fyring af topchef efter blot 18 måneder</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/investor/artikel/1/385457/investor_live_store_fald_i_vente_-_konflikt_eskalerer.html?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/57/385457_16_9_large_116.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investor Live: Store fald i vente - konflikt eskalerer" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/57/385457_16_9_medium_886.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investor Live: Store fald i vente - konflikt eskalerer" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/57/385457_16_9_small_952.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investor Live: Store fald i vente - konflikt eskalerer" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/investor/artikel/1/385457/investor_live_store_fald_i_vente_-_konflikt_eskalerer.html?utm_source=artikel&utm_campaign=nyhed_03">Investor Live: Store fald i vente - konflikt eskalerer</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/230415/artikel.html?utm_source=c25&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/230415_dummy_image16_9_6234_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="30 år med en halv procent i rente: Så stiger boligpriserne" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/230415_dummy_image16_9_4638_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="30 år med en halv procent i rente: Så stiger boligpriserne" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/230415_dummy_image16_9_9815_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="30 år med en halv procent i rente: Så stiger boligpriserne" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/230415/artikel.html?utm_source=c25&utm_campaign=nyhed_04">30 år med en halv procent i rente: Så stiger boligpriserne</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/385453/aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html?utm_source=artikel&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/53/385453_16_9_large_114.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier: Optrapning af handelskrig accelerer kursfald i Asien" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/53/385453_16_9_medium_460.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier: Optrapning af handelskrig accelerer kursfald i Asien" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/53/385453_16_9_small_28.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier: Optrapning af handelskrig accelerer kursfald i Asien" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/385453/aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html?utm_source=artikel&utm_campaign=nyhed_05">Aktier: Optrapning af handelskrig accelerer kursfald i Asien</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/385452/medie_kina_stopper_import_af_landbrugsvarer_fra_usa.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/52/385452_16_9_large_173.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Medie: Kina stopper import af landbrugsvarer fra USA" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/52/385452_16_9_medium_550.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Medie: Kina stopper import af landbrugsvarer fra USA" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/52/385452_16_9_small_377.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Medie: Kina stopper import af landbrugsvarer fra USA" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/385452/medie_kina_stopper_import_af_landbrugsvarer_fra_usa.html?utm_source=artikel&utm_campaign=nyhed_06">Medie: Kina stopper import af landbrugsvarer fra USA</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/230406/artikel.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/230406_dummy_image16_9_3018_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Handelskrig giver bonus for danske firmaer" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/230406_dummy_image16_9_8260_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Handelskrig giver bonus for danske firmaer" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/230406_dummy_image16_9_3460_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Handelskrig giver bonus for danske firmaer" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/230406/artikel.html?utm_source=artikel&utm_campaign=nyhed_07">Handelskrig giver bonus for danske firmaer</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://pleasure.borsen.dk/bilen/artikel/1/384468/v12eren_i_den_kileformede_1970er-helt_broeler_stadig.html?utm_source=artikel&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/68/384468_16_9_large_660.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="V12&#039;eren i den kileformede 1970&#039;er-helt brøler stadig" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/68/384468_16_9_medium_506.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="V12&#039;eren i den kileformede 1970&#039;er-helt brøler stadig" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/68/384468_16_9_small_873.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="V12&#039;eren i den kileformede 1970&#039;er-helt brøler stadig" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://pleasure.borsen.dk/bilen/artikel/1/384468/v12eren_i_den_kileformede_1970er-helt_broeler_stadig.html?utm_source=artikel&utm_campaign=nyhed_08">V12'eren i den kileformede 1970'er-helt brøler stadig</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/385444/presset_toej-industri_aabner_modeuge_sloev_start_paa_salget_i_aar_efter_rekord_i_2018.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/44/385444_16_9_large_688.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Presset tøj-industri åbner modeuge: Sløv start på salget i år efter rekord i 2018" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/44/385444_16_9_medium_643.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Presset tøj-industri åbner modeuge: Sløv start på salget i år efter rekord i 2018" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/44/385444_16_9_small_105.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Presset tøj-industri åbner modeuge: Sløv start på salget i år efter rekord i 2018" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/385444/presset_toej-industri_aabner_modeuge_sloev_start_paa_salget_i_aar_efter_rekord_i_2018.html?utm_source=artikel&utm_campaign=nyhed_09">Presset tøj-industri åbner modeuge: Sløv start på salget i år efter rekord i 2018</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/kontakt/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsenatelier.dk">
													Børsen Atelier
												</a>
											</li>
																																								<li>
												<a href="https://borsenpro.dk">
													Børsen Pro
												</a>
											</li>
																																								<li>
												<a href="https://academy.borsen.dk/">
													Børsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://ejendomslink.borsen.dk/">
													Ejendomslink
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2019 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>
	</div><div class="cookie-new">
		<div class="cookie-content" >
			<div class="cookie-paragraph-content" >
				Penge.borsen.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.
				<a class="highlight" target="_blank" href="//borsen.dk/diverse/cookiepolitik.html">Læs mere&nbsp;&gt;&gt; </a>
			</div>
			<div class="cookie-button-shell">
				<div class="cookie-button highlight">
					<a class="highlight" target="_top" href="#">OK</a>
				</div>
			</div>
		</div>
	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div>
			<img src="https://visitanalytics.userreport.com/hit.gif?t=BOS6999ca55">

	</div><div>
			<script type="text/javascript" src="//web.telemetric.dk/t/2955/tm.js" async="async"></script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?562683dd9696a00e49452e613b3beb66"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?562683dd9696a00e49452e613b3beb66"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?562683dd9696a00e49452e613b3beb66"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '5021');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '385453-aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien');
					ga('set', 'dimension5', 'yes');
					ga('set', 'contentGroup1', 'Ritzau Finans');
					
						ga('set', 'contentGroup2', 'Markeder');
					
				
				
																
							ga('send', 'event', 'Sektioner', 'Børsen Penge', 'Penge', 1, {'nonInteraction': 1});
							
																		
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
				ga('send', 'pageview');

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->
			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/penge",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>
			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/penge+url=//penge.borsen.dk/artikel/1/385453/aktier_optrapning_af_handelskrig_accelerer_kursfald_i_asien.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			<!-- Emediate -->
							
				<script>
				;(function() {
					if (typeof document.borsenDfp === 'undefined') {
						document.write("<script type='text/javascript' src='//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y'");
					}
				})()
				</script>
				
						<!-- /Emediate -->
			<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
	</body>
</html>