<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Valuta: Nye rygter i handelsstriden tynger dollar</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//penge.borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
				<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plugin -->
		<meta property="fb:app_id" content="139026499462551" />
		<meta property="fb:pages" content="201640113193991" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

					<!-- GoogleCanonical -->		
			<link rel="canonical" href="http://penge.borsen.dk/artikel/1/374464/valuta_nye_rygter_i_handelsstriden_tynger_dollar.html"/>
		
		<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />

		<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta 
												property="og:title"
												content="Valuta: Nye rygter i handelsstriden tynger dollar"
										/>
								<meta 
												property="og:description"
												content="Investorerne s&amp;oslash;ger fredag morgen atter i sikker havn p&amp;aring; valutamarkedet og styrker yen og schweizerfranc efter nye rygter i handelstvisten mellem USA og Kina."
										/>
								<meta 
												property="og:type"
												content="article"
										/>
								<meta 
												property="og:url"
												content="http://penge.borsen.dk/artikel/1/374464/valuta_nye_rygter_i_handelsstriden_tynger_dollar.html"
										/>
								<meta 
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/64/374464_16_9_large_299.jpg"
										/>
								<meta 
												property="og:image:width"
												content="614"
										/>
								<meta 
												property="og:image:height"
												content="345"
										/>
								<meta 
												name="twitter:title"
												content="Valuta: Nye rygter i handelsstriden tynger dollar"
										/>
								<meta 
												name="twitter:description"
												content="Investorerne s&amp;oslash;ger fredag morgen atter i sikker havn p&amp;aring; valutamarkedet og styrker yen og schweizerfranc efter nye rygter i handelstvisten mellem USA og Kina."
										/>
								<meta 
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/64/374464_16_9_large_299.jpg"
										/>
								<meta 
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta 
												name="twitter:site"
												content="%2F%2Fpenge.borsen.dk"
										/>
								<meta 
												name="twitter:creator"
												content="Ritzau Finans"
										/>
								<meta 
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta 
												name="cXenseParse:recs:publishtime"
												content="2018-12-28T07:20:17+01:00"
										/>
								<meta 
												name="cXenseParse:recs:articleid"
												content="1374464"
										/>
								<meta 
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta 
												name="cXenseParse:dbb-section"
												content="Markeder"
										/>
								<meta 
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta 
												name="author"
												content="Ritzau Finans"
										/>
								<meta 
												property="article:published_time"
												itemprop="datePublished"
												content="2018-12-28T07:20:17"
										/>
								<meta 
												property="article:modified_time"
												itemprop="dateModified"
												content="2018-12-28T07:20:17"
										/>
											<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?7e860d5a7c75821b3b17cf78364773bb" media="print" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/cFrontendMainFinans.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?7e860d5a7c75821b3b17cf78364773bb" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />
		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
				
		<!-- Emediate Banner Start -->
		<script type="text/javascript" src="/javascript/frontend/cxense/151124cx-emediate-userprofile.1.2.js"></script>
		<script type="text/javascript" src="/javascript/frontend/EAS_tag.1.0.js"></script>
					<script type="text/javascript">
				EAS_init("19988,30121,19787,18330,18331,35273,18326,18328,18327,18329", "cre=mu;js=y;sw3=5021;c1-1-0=2;cat3=NOID;EASTkuid_em=;EASTksg_em=" + "&urq=EASTua,EASTub,EASTuc");
			</script>
				<!-- Emediate Banner Stop -->  		
		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', '1128279693928665937']);
				
				cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }])
				cX.callQueue.push(['sendPageViewEvent']);
			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		
			<script type="text/javascript">
				(function(w, u, l, d, h, v, r, a, e) {
					w.eas = w.eas || {};
					if (w.top === w.self && u.match(/Safari/) && !u.match(/Chrome|bot|link/) && d.cookie.indexOf(v) < 0) {
						if (l.href.indexOf(r) < 0) {
							a = l.protocol === "https:" ? "https://ad1.emediate.dk/" : "http://ad1.emediate.dk/";
							l.replace(a + "redir.html?location=" + encodeURIComponent(l.href));
						} else {
							domain = w.location.hostname;
							e = new Date();
							e.setFullYear(e.getFullYear() + 1);
							d.cookie = v + "=1;" + ";path=/;domain=" + domain + ";expires=" + e.toUTCString();
							if (h && typeof h.replaceState === "function") {
								h.replaceState({}, "", l.href.replace(r, ""));
							}
						}
					}
				})(window, navigator.userAgent, window.location, document, window.history, "eas_redir2", "#eas_redir=true");
			</script>
		
		<!-- include mixpanel code -->				
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Valuta: Nye rygter i handelsstriden tynger dollar",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	false,
			_sectioname		:	"Markeder",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	</head>
	<body
		onload=""
				class="
			selective-print					"
	>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
				<div id="overlay"></div>
		<div class="main-wrapper">
			<div class="left-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18328) {
								EAS_18328();
							}
						</script>
						
												</div>
			<div class="right-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18327) {
								EAS_18327();
							}
							if (window.EAS_found_camp_18329) {
								document.write('<div id="following-banner" class="side-banner"><scr' + 'ipt type="text/javascript">EAS_18329();</scr' + 'ipt></div>');
							}
						</script>
						
												</div>
			<div class="central-area">
															<div class="top-banner">
							
							<script type="text/javascript">
								if (window.EAS_found_camp_18326) {
									EAS_18326();
								}
							</script>
							
						</div>
													<div class="wrapper">
					<div class="content">
						<div>
			<!-- Moderate facebook comments plungin -->
<meta property="fb:app_id" content="139026499462551" />
	</div><div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/c20_cap.html" target="_blank">
						C20 Cap
						<span class="red">-1,80%</span>
						<span>
															978,34
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/europaeiske_aktier/ftse_100.html" target="_blank">
						FTSE 100
						<span class="red">-1,52%</span>
						<span>
															6584,68
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/nasdaq_100.html" target="_blank">
						Nasdaq 100
						<span class="green">0,38%</span>
						<span>
															6579,49
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/dow_jones_industrial.html" target="_blank">
						Dow Jones
						<span class="green">1,14%</span>
						<span>
															23.138,82
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/nordiske_aktier/stockholm_30.html" target="_blank">
						STOCKHOLM 30
						<span class="red">-1,69%</span>
						<span>
															1384,59
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/small_cap.html" target="_blank">
						SMALL CAP
						<span class="red">-1,01%</span>
						<span>
															219,12
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/mid_cap.html" target="_blank">
						MID CAP
						<span class="red">-0,44%</span>
						<span>
															413,58
													</span>
					</a>
								</div>
								<div>
										<span class="stock ">
						USD
						<span class="red">-0,21%</span>
						<span>
															6,52
													</span>
					</span>
								</div>
								<div>
										<a class="stock  last " href="//borsen.dk/kurser/danske_aktier/large_cap.html" target="_blank">
						Brent råolie
						<span class="green">0,59%</span>
						<span>
															53,88
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="//borsen.dk/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span> Brugernavn/e-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="//borsen.dk/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu ">
																																																																																																																									
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/kurser/danske_aktier/c25_cap.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																		
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="//borsen.dk/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																																		
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4179" 
								href="//borsen.dk/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/debat.html">Debat</a>
										</li>
																																																																																																																															
								</ul>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="//borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																			
								</ul>
													</li>
																																									
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																																																																																																																			
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="//borsen.dk/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																						<li>
											<a href="//borsen.dk/vaerktoejer/virksomhedsfakta.html">Virksomhedsfakta</a>
										</li>
																																																																																																											<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																			<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
<!-- End Google Tag Manager -->
	</div><div>
			<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script>
var segments = cX.getUserSegmentIds({ persistedQueryId: 'c67f86ca115d30e87d90e5b5ee37b620627cbe91' });
var easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
</script>
<script type="text/javascript" src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>
	</div>
						<div class="content">
	<div class="column triple"><div class="box banner-box " id="ba1-banner-rotator-63221">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19988) {
					EAS_19988();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=33880;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29498;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Valuta: Nye rygter i handelsstriden tynger dollar</a></h1>
<div class="webtv-player" id="webtv-player-70853">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/64/374464_16_9_large_299.jpg" alt="Valuta: Nye rygter i handelsstriden tynger dollar" itemprop="contentURL" />
																									<div class="media-credits">Foto: Ritzau Scanpix</div>
									</div>
	</div><!-- Social buttons -->
		

<!-- Paging -->
<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '374464',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '374464',
				sourceId: '1'
			};
		}
	}
);
</script>

<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Markeder</span>
			<span class="text">Af																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau Finans</span></a>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">

					<a href="https://twitter.com/share?text=Valuta%3A+Nye+rygter+i+handelsstriden+tynger+dollar&url=https:%2F%2Fpenge.borsen.dk%2Fnyhed%2F1%2F374464" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F374464%2Fvaluta_nye_rygter_i_handelsstriden_tynger_dollar.html%3Futm_source%3Dartikel%26utm_campaign%3Dnyhed_07&t=Valuta%3A+Nye+rygter+i+handelsstriden+tynger+dollar" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F374464%2Fvaluta_nye_rygter_i_handelsstriden_tynger_dollar.html%3Futm_source%3Dartikel%26utm_campaign%3Dnyhed_07&title=Valuta%3A+Nye+rygter+i+handelsstriden+tynger+dollar&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Valuta: Nye rygter i handelsstriden tynger dollar&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0d%0a%0ahttps:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F374464%2Fvaluta_nye_rygter_i_handelsstriden_tynger_dollar.html%3Futm_source%3Dartikel%26utm_campaign%3Dnyhed_07" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				28. dec. 2018 Kl. 7:20
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded content ">
						<div class="font-size-selector-target " itemprop="articleBody">
						Investorerne søger fredag morgen atter i sikker havn på valutamarkedet og styrker yen og schweizerfranc efter nye rygter i handelstvisten mellem USA og Kina.<br />
<br />
Reuters rapporterede torsdag, at Trump-administrationen overvejer at udstede et dekret og blokere for, at amerikanske virksomheder kan bruge produkter fra de kinesiske televirksomheder Huawei og ZTE.<br />
<br />
Oplysningerne kommer bare dagen efter, at der var meldinger om, at USA er på vej til at sende en delegation til Beijing for at drøfte handelsrelationerne mellem de to lande - en melding, der faldt i god jord og medvirkede til en styrkelse af dollar.<br />
<br />
Fredag er dollar derimod under beskydning, hvilket ifølge Reuters også kan skyldes en skuffende måling af den amerikanske forbrugertillid torsdag eftermiddag. <br />
<br />
Der går 110,62 yen på en dollar mod 110,75 yen torsdag eftermiddag ved 17-tiden. En dollar koster 0,9851 schweizerfranc mod 0,9898 franc torsdag eftermiddag. Endelig ligger euro styrket i 1,1455 dollar mod 1,1400 dollar torsdag.<br />
<br />
/ritzau/FINANS<br />
<br />
		</div>
			</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
	
	</div><div>
			<br>
<b>Er du privatinvestor, og søger du ny viden om aktiemarkedet? Børsen lancerer nu Facebook-gruppen Børsens Aktienetværk, hvor vi forsøger at skabe et unikt rum for seriøs aktiedebat. Lyder det interessant? Bliv medlem af gruppen her:</b> <br><br>
<div class="fb-group" data-href="https://www.facebook.com/groups/657756681290192" data-width="330" data-show-social-context="true" data-show-metadata="false"></div>
 <br> <br> <br>




	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div class="box banner-box " id="ba1-banner-rotator-63223">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19787) {
					EAS_19787();
				}
			</script>
			
		</div><div>
			
<style>
.font-size-selector-target:first-child p {
    font-weight: initial!important;
}

</style>
	</div></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"><div class="box banner-box " id="ba1-banner-rotator-68377">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18330) {
					EAS_18330();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=33881;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29499;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<!-- xxx pa 160428:-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="http://borsen.dk/sponsoreret/artikel/investtech/1/373738/teknisk_analyse_dette_kan_vaere_nytaarsraketterne.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/38/373738_16_9_large_907.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Teknisk analyse: Dette kan være nytårsraketterne" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/38/373738_16_9_medium_888.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Teknisk analyse: Dette kan være nytårsraketterne" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/38/373738_16_9_small_596.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Teknisk analyse: Dette kan være nytårsraketterne" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="http://borsen.dk/sponsoreret/artikel/investtech/1/373738/teknisk_analyse_dette_kan_vaere_nytaarsraketterne.html?utm_source=artikel&utm_campaign=nyhed_01">Teknisk analyse: Dette kan være nytårsraketterne</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Sponsoreret af<br /> Investtech
					<a href="http://borsen.dk/nyheder/native_info.html"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12131_icon_9680.png"  class="native-ads-icon" />
					</a>
									</div>
					</div>
			</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-1" data-feed="230">Mest læste</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "5";
			}
		}
	);
</script><div>
			<!-- "1x1 Inread Artikelside 62906" (section "Inread") -->
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=23555;cre=mu;js=y;pageviewid=;target=_blank"></script>

	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29500;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-68378">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18331) {
					EAS_18331();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=33914;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div
		class="box no-side-borders jobtop jobtop-custom"
		id="jobtop-68382"
		data-id="68382"
					style="background-color: #CFBFAF;"
			>
		<div class="job-top-wrapper">
							<span class="headline">Annonce</span>
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/115792/group-director-finance.html" data-id="115792" target="_blank">
																	Group Director, Finance
															</a>
							<a href="//karrierelink.borsen.dk/job/115792/group-director-finance.html" class="company" target="_blank">Hansen Toft</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/115791/group-director-finance.html" data-id="115791" target="_blank">
																	Group Director, Finance
															</a>
							<a href="//karrierelink.borsen.dk/job/115791/group-director-finance.html" class="company" target="_blank">Hansen Toft</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/115744/managing-director.html" data-id="115744" target="_blank">
																	MANAGING DIRECTOR
															</a>
							<a href="//karrierelink.borsen.dk/job/115744/managing-director.html" class="company" target="_blank">Russell Reynolds Associates A/S</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/115569/strategikonsulent-med-værktøjskassen-i-orden.html" data-id="115569" target="_blank">
																	Strategikonsulent med værkt...
															</a>
							<a href="//karrierelink.borsen.dk/job/115569/strategikonsulent-med-værktøjskassen-i-orden.html" class="company" target="_blank">Landbrug & Fødevarer</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/115436/filialdirektør-til-sydbank-i-holstebro.html" data-id="115436" target="_blank">
																	Filialdirektør til Sydbank ...
															</a>
							<a href="//karrierelink.borsen.dk/job/115436/filialdirektør-til-sydbank-i-holstebro.html" class="company" target="_blank">Sydbank</a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/115408/stedfortrædersouschef-til-sydbank-i-aabenraa.html" data-id="115408" target="_blank">
																	Stedfortræder/Souschef til ...
															</a>
							<a href="//karrierelink.borsen.dk/job/115408/stedfortrædersouschef-til-sydbank-i-aabenraa.html" class="company" target="_blank">Sydbank</a>
						</li>
									</ul>
									<div class="list-controls">
						<div class="read-more">
							<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight">Se flere karriestillinger </a>
						</div>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"68382","page":0,"total":1,"minutes":"1"};
					}
				}
			);
		</script></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="box banner-box " id="ba1-banner-rotator-82473">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_35273) {
					EAS_35273();
				}
			</script>
			
		</div><div class="content">
	<div class="column triple"><div>
			<div align="center">
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="//ad1.emediate.dk/eas?cu=35249;cre=mu;js=y;target=_blank;pageviewid=' + EAS_pageviewid + easTargeting + '"></scr' + 'ipt>');
</script>
</div>
	</div><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/215400/artikel.html?utm_source=seneste&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/4546410c9492bdd22a0b22c7c18b4496_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Dybvad gik uden om CBS' bestyrelse inden Danske Bank-stop: "En fejl&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/4546410c9492bdd22a0b22c7c18b4496_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Dybvad gik uden om CBS' bestyrelse inden Danske Bank-stop: "En fejl&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/4546410c9492bdd22a0b22c7c18b4496_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Dybvad gik uden om CBS' bestyrelse inden Danske Bank-stop: "En fejl&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/215400/artikel.html?utm_source=seneste&utm_campaign=nyhed_01">Dybvad gik uden om CBS' bestyrelse inden Danske Bank-stop: "En fejl"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/374466/milliardaer_traeffer_snart_afgoerelse_om_at_udfordre_trump.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/66/374466_16_9_large_701.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Milliardær træffer snart afgørelse om at udfordre Trump" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/66/374466_16_9_medium_715.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Milliardær træffer snart afgørelse om at udfordre Trump" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/66/374466_16_9_small_692.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Milliardær træffer snart afgørelse om at udfordre Trump" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/374466/milliardaer_traeffer_snart_afgoerelse_om_at_udfordre_trump.html?utm_source=artikel&utm_campaign=nyhed_02">Milliardær træffer snart afgørelse om at udfordre Trump</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5c25a9bd595ab4f00a32c342?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5c25a9bd595ab4f00a32c342/640_5c25a9bd595ab4f00a32c342.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Verden rundt: Historisk stor vending i markedet kan snyde investorerne" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Verden rundt: Historisk stor vending i markedet kan snyde investorerne" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5c25a9bd595ab4f00a32c342/140_5c25a9bd595ab4f00a32c342.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Verden rundt: Historisk stor vending i markedet kan snyde investorerne" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5c25a9bd595ab4f00a32c342?utm_source=artikel&utm_campaign=nyhed_03">Verden rundt: Historisk stor vending i markedet kan snyde investorerne</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/opinion/artikel/11/215389/artikel.html?utm_source=c25&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/a25e18f703c5d6a32b86c5beb1b1c50a_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Analyse: Den enes død, den andens brød i DBU" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/a25e18f703c5d6a32b86c5beb1b1c50a_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Analyse: Den enes død, den andens brød i DBU" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/a25e18f703c5d6a32b86c5beb1b1c50a_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Analyse: Den enes død, den andens brød i DBU" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/opinion/artikel/11/215389/artikel.html?utm_source=c25&utm_campaign=nyhed_04">Analyse: Den enes død, den andens brød i DBU</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/215412/artikel.html?utm_source=opinion&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/e6ee6c580ad2eef844672524a313fe63_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="KMD-boss efter at være blevet købt af japansk koncern: Spændende at komme på dybt vand" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/e6ee6c580ad2eef844672524a313fe63_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="KMD-boss efter at være blevet købt af japansk koncern: Spændende at komme på dybt vand" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/e6ee6c580ad2eef844672524a313fe63_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="KMD-boss efter at være blevet købt af japansk koncern: Spændende at komme på dybt vand" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/215412/artikel.html?utm_source=opinion&utm_campaign=nyhed_05">KMD-boss efter at være blevet købt af japansk koncern: Spændende at komme på dybt vand</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/374465/aktier_nervoese_investorer_sender_de_asiatiske_markeder_i_forskellige_retninger.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/65/374465_16_9_large_628.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier: Nervøse investorer sender de asiatiske markeder i forskellige retninger" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/65/374465_16_9_medium_513.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier: Nervøse investorer sender de asiatiske markeder i forskellige retninger" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/65/374465_16_9_small_732.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier: Nervøse investorer sender de asiatiske markeder i forskellige retninger" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/374465/aktier_nervoese_investorer_sender_de_asiatiske_markeder_i_forskellige_retninger.html?utm_source=artikel&utm_campaign=nyhed_06">Aktier: Nervøse investorer sender de asiatiske markeder i forskellige retninger</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5c25a991595ab4f00a32c337?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5c25a991595ab4f00a32c337/640_5c25a991595ab4f00a32c337.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mens du sov: Store udsving på aktiemarkedet - Dow Jones veksler stort fald til pænt plus" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mens du sov: Store udsving på aktiemarkedet - Dow Jones veksler stort fald til pænt plus" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5c25a991595ab4f00a32c337/140_5c25a991595ab4f00a32c337.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mens du sov: Store udsving på aktiemarkedet - Dow Jones veksler stort fald til pænt plus" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5c25a991595ab4f00a32c337?utm_source=artikel&utm_campaign=nyhed_07">Mens du sov: Store udsving på aktiemarkedet - Dow Jones veksler stort fald til pænt plus</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/374464/valuta_nye_rygter_i_handelsstriden_tynger_dollar.html?utm_source=artikel&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/64/374464_16_9_large_299.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Valuta: Nye rygter i handelsstriden tynger dollar" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/64/374464_16_9_medium_400.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Valuta: Nye rygter i handelsstriden tynger dollar" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/64/374464_16_9_small_162.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Valuta: Nye rygter i handelsstriden tynger dollar" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/374464/valuta_nye_rygter_i_handelsstriden_tynger_dollar.html?utm_source=artikel&utm_campaign=nyhed_08">Valuta: Nye rygter i handelsstriden tynger dollar</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/longread/artikel/1/374444/seks_store_profiler_seks_afgoerende_temaer_og_en_kaempe_torsk_vores_generation_har_vaeret_mere_hensynsloese_og_mere_ligeglade.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/44/374444_16_9_large_886.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Seks store profiler, seks afgørende temaer og en kæmpe torsk: &quot;Vores generation har været mere hensynsløse og mere ligeglade&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/44/374444_16_9_medium_816.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Seks store profiler, seks afgørende temaer og en kæmpe torsk: &quot;Vores generation har været mere hensynsløse og mere ligeglade&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/44/374444_16_9_small_657.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Seks store profiler, seks afgørende temaer og en kæmpe torsk: &quot;Vores generation har været mere hensynsløse og mere ligeglade&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/longread/artikel/1/374444/seks_store_profiler_seks_afgoerende_temaer_og_en_kaempe_torsk_vores_generation_har_vaeret_mere_hensynsloese_og_mere_ligeglade.html?utm_source=artikel&utm_campaign=nyhed_09">Seks store profiler, seks afgørende temaer og en kæmpe torsk: "Vores generation har været mere hensynsløse og mere ligeglade"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsenacademy.dk/">
													Borsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://ejendomslink.borsen.dk/">
													Ejendomslink
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer/bec.html">
													Executive Club
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																								<li>
												<a href="https://gazelle.borsen.dk/">
													Gazelle
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2018 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>
	</div><div class="cookie-new">
		<div class="cookie-content" >
			<div class="cookie-paragraph-content" >
				Penge.borsen.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.
				<a class="highlight" target="_blank" href="//borsen.dk/diverse/cookiepolitik.html">Læs mere&nbsp;&gt;&gt; </a>
			</div>
			<div class="cookie-button-shell">
				<div class="cookie-button highlight">
					<a class="highlight" target="_top" href="#">OK</a>
				</div>
			</div>
		</div>
	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div>
			<img src="https://visitanalytics.userreport.com/hit.gif?t=BOS6999ca55">

	</div><div>
			<script type="text/javascript" src="//web.telemetric.dk/t/2955/tm.js" async="async"></script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?7e860d5a7c75821b3b17cf78364773bb"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?7e860d5a7c75821b3b17cf78364773bb"></script>		
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '5021');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '374464-valuta_nye_rygter_i_handelsstriden_tynger_dollar');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Ritzau Finans');
					
						ga('set', 'contentGroup2', 'Markeder');
					
				
				
																
							ga('send', 'event', 'Sektioner', 'Børsen Penge', 'Penge', 1, {'nonInteraction': 1}); 
							
																		
					$(document).ready(function() {				
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
				ga('send', 'pageview');
                                
                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });
                            
                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->
			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/penge",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript"> 
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript'; 
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>
			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/penge+url=//penge.borsen.dk/artikel/1/374464/valuta_nye_rygter_i_handelsstriden_tynger_dollar.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			<!-- Emediate -->
						<!-- "1x1 freq pixel" (section "Freq pix") -->
			<script type="text/javascript" language="JavaScript" src="//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y"></script>
						<!-- /Emediate -->
			<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check--> 
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script> 
			<script type="text/javascript"> 
				jQuery(document).ready(checkAds()); 
				function checkAds(){ 
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					} 
				}
			</script> 
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script> 
	</body>
</html>