<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Valuta: Sidelæns handel inden jobrapport</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//penge.borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
				<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plugin -->
		<meta property="fb:app_id" content="139026499462551" />
		<meta property="fb:pages" content="201640113193991" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

					<!-- GoogleCanonical -->		
			<link rel="canonical" href="http://penge.borsen.dk/artikel/1/362333/valuta_sidelaens_handel_inden_jobrapport.html"/>
		
		<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />

		<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta 
												property="og:title"
												content="Valuta: Sidel&aelig;ns handel inden jobrapport"
										/>
								<meta 
												property="og:description"
												content="Der er stabilitet p&amp;aring; valutamarkedet fredag morgen, hvor markedsdeltagerne afventer den vigtige amerikanske arbejdsmarkedsrapport."
										/>
								<meta 
												property="og:type"
												content="article"
										/>
								<meta 
												property="og:url"
												content="http://penge.borsen.dk/artikel/1/362333/valuta_sidelaens_handel_inden_jobrapport.html"
										/>
								<meta 
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/33/362333_16_9_large_308.jpg"
										/>
								<meta 
												property="og:image:width"
												content="614"
										/>
								<meta 
												property="og:image:height"
												content="345"
										/>
								<meta 
												name="twitter:title"
												content="Valuta: Sidel&aelig;ns handel inden jobrapport"
										/>
								<meta 
												name="twitter:description"
												content="Der er stabilitet p&amp;aring; valutamarkedet fredag morgen, hvor markedsdeltagerne afventer den vigtige amerikanske arbejdsmarkedsrapport."
										/>
								<meta 
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/33/362333_16_9_large_308.jpg"
										/>
								<meta 
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta 
												name="twitter:site"
												content="%2F%2Fpenge.borsen.dk"
										/>
								<meta 
												name="twitter:creator"
												content="Ritzau Finans"
										/>
								<meta 
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta 
												name="cXenseParse:recs:publishtime"
												content="2018-05-04T06:36:10+02:00"
										/>
								<meta 
												name="cXenseParse:recs:articleid"
												content="1362333"
										/>
								<meta 
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta 
												name="cXenseParse:dbb-section"
												content="Markeder"
										/>
								<meta 
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta 
												name="author"
												content="Ritzau Finans"
										/>
								<meta 
												property="article:published_time"
												itemprop="datePublished"
												content="2018-05-04T06:36:10"
										/>
								<meta 
												property="article:modified_time"
												itemprop="dateModified"
												content="2018-05-04T06:36:10"
										/>
											<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?7e860d5a7c75821b3b17cf78364773bb" media="print" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/cFrontendMainFinans.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?7e860d5a7c75821b3b17cf78364773bb" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?7e860d5a7c75821b3b17cf78364773bb" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />
		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
				
		<!-- Emediate Banner Start -->
		<script type="text/javascript" src="/javascript/frontend/cxense/151124cx-emediate-userprofile.1.2.js"></script>
		<script type="text/javascript" src="/javascript/frontend/EAS_tag.1.0.js"></script>
					<script type="text/javascript">
				EAS_init("19988,30121,19787,18330,18331,18326,18328,18327,18329", "cre=mu;js=y;sw3=5021;c1-1-0=2;EASTarticle=ADP+National+Employment+Report%7CEuro%7CFederal+Reserve+Bank;cat3=NOID;EASTkuid_em=;EASTksg_em=" + "&urq=EASTua,EASTub,EASTuc");
			</script>
				<!-- Emediate Banner Stop -->  		
		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', '1128279693928665937']);
				
				cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }])
				cX.callQueue.push(['sendPageViewEvent']);
			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		
			<script type="text/javascript">
				(function(w, u, l, d, h, v, r, a, e) {
					w.eas = w.eas || {};
					if (w.top === w.self && u.match(/Safari/) && !u.match(/Chrome|bot|link/) && d.cookie.indexOf(v) < 0) {
						if (l.href.indexOf(r) < 0) {
							a = l.protocol === "https:" ? "https://ad1.emediate.dk/" : "http://ad1.emediate.dk/";
							l.replace(a + "redir.html?location=" + encodeURIComponent(l.href));
						} else {
							domain = w.location.hostname;
							e = new Date();
							e.setFullYear(e.getFullYear() + 1);
							d.cookie = v + "=1;" + ";path=/;domain=" + domain + ";expires=" + e.toUTCString();
							if (h && typeof h.replaceState === "function") {
								h.replaceState({}, "", l.href.replace(r, ""));
							}
						}
					}
				})(window, navigator.userAgent, window.location, document, window.history, "eas_redir2", "#eas_redir=true");
			</script>
		
		<!-- include mixpanel code -->				
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Valuta: Sidelæns handel inden jobrapport",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	false,
			_sectioname		:	"Markeder",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	</head>
	<body
		onload=""
				class="
			selective-print					"
	>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
				<div id="overlay"></div>
		<div class="main-wrapper">
			<div class="left-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18328) {
								EAS_18328();
							}
						</script>
						
												</div>
			<div class="right-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18327) {
								EAS_18327();
							}
							if (window.EAS_found_camp_18329) {
								document.write('<div id="following-banner" class="side-banner"><scr' + 'ipt type="text/javascript">EAS_18329();</scr' + 'ipt></div>');
							}
						</script>
						
												</div>
			<div class="central-area">
															<div class="top-banner">
							
							<script type="text/javascript">
								if (window.EAS_found_camp_18326) {
									EAS_18326();
								}
							</script>
							
						</div>
													<div class="wrapper">
					<div class="content">
						<div>
			<!-- Moderate facebook comments plungin -->
<meta property="fb:app_id" content="139026499462551" />
	</div><div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/c20_cap.html" target="_blank">
						C20 Cap
						<span class="red">-0,17%</span>
						<span>
															1131,35
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/europaeiske_aktier/ftse_100.html" target="_blank">
						FTSE 100
						<span class="red">-0,54%</span>
						<span>
															7502,69
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/nasdaq_100.html" target="_blank">
						Nasdaq 100
						<span class="red">-0,18%</span>
						<span>
															7088,15
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/dow_jones_industrial.html" target="_blank">
						Dow Jones
						<span class="green">0,02%</span>
						<span>
															23.930,15
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/nordiske_aktier/stockholm_30.html" target="_blank">
						STOCKHOLM 30
						<span class="red">-1,51%</span>
						<span>
															1566,96
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/small_cap.html" target="_blank">
						SMALL CAP
						<span class="green">0,42%</span>
						<span>
															244,82
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/mid_cap.html" target="_blank">
						MID CAP
						<span class="green">0,17%</span>
						<span>
															501,75
													</span>
					</a>
								</div>
								<div>
										<span class="stock ">
						USD
						<span class="red">-0,02%</span>
						<span>
															6,21
													</span>
					</span>
								</div>
								<div>
										<a class="stock  last " href="//borsen.dk/kurser/danske_aktier/large_cap.html" target="_blank">
						Brent råolie
						<span class="red">-0,23%</span>
						<span>
															73,58
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="//borsen.dk/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span> Brugernavn/e-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="//borsen.dk/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu ">
																																																																			
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="//borsen.dk/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/kurser/danske_aktier/c25_cap.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="http://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																		
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4179" 
								href="//borsen.dk/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/debat.html">Debat</a>
										</li>
																																																																																																																															
								</ul>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="//borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																			
								</ul>
													</li>
																																									
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																																																													
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="//borsen.dk/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																						<li>
											<a href="//borsen.dk/vaerktoejer/virksomhedsfakta.html">Virksomhedsfakta</a>
										</li>
																																																																																																											<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																												<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
<!-- End Google Tag Manager -->
	</div>
						<div class="content">
	<div class="column triple"><div class="box banner-box " id="ba1-banner-rotator-63221">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19988) {
					EAS_19988();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33880;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29498;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Valuta: Sidelæns handel inden jobrapport</a></h1>
<div class="webtv-player" id="webtv-player-70853">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/33/362333_16_9_large_308.jpg" alt="Valuta: Sidelæns handel inden jobrapport" itemprop="contentURL" />
																									<div class="media-credits">Foto: Scanpix</div>
									</div>
	</div><!-- Social buttons -->
		<!-- Paging -->
<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->

<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '362333',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '362333',
				sourceId: '1'
			};
		}
	}
);
</script>

	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.objSearchAgents.action({
						addAgents: $('.add-agent'),
						removeAgents: $('.delete-agent'),
						inline: true
					});
				}
			}
		);
	</script>
	
<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Markeder</span>
			<span class="text">Af 
																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau Finans</span></a>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">
				
					<a href="https://twitter.com/share?text=Valuta%3A+Sidel%C3%A6ns+handel+inden+jobrapport&url=https:%2F%2Fpenge.borsen.dk%2Fnyhed%2F1%2F362333" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F362333%2Fvaluta_sidelaens_handel_inden_jobrapport.html&t=Valuta%3A+Sidel%C3%A6ns+handel+inden+jobrapport" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F362333%2Fvaluta_sidelaens_handel_inden_jobrapport.html&title=Valuta%3A+Sidel%C3%A6ns+handel+inden+jobrapport&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Valuta: Sidel&aelig;ns handel inden jobrapport&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0d%0a%0ahttps:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F362333%2Fvaluta_sidelaens_handel_inden_jobrapport.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>

				
			</div>	
			
			<div class="time time-nowrap" itemprop="datePublished">
				4. maj 2018 Kl. 6:36
			</div>
		</div>
	</div>
				
		
		
	<div class="box print wall-of-text expanded content ">
				<div id="article-sidebar" class="box print column half related-content no-side-borders undo-wall-of-text banner-container ">
																<h2 class="box-header">Relateret indhold</h2>
				<div class="box-content related-content">
																									<div class="box-section">
								<h4>
									Tilf&oslash;j s&oslash;geagent
								</h4>
								<ul class="no-thumbnails article-agent-list">
																			<li id="search-element-1" class=" ">
																						<a href="//borsen.dk/soegning.html?query=organisationer:%22Federal+Reserve+Bank%22" class="search-agent-name">
												Federal Reserve Bank
											</a>
											<a href="?query=organisationer:%22Federal+Reserve+Bank%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																			<li id="search-element-2" class=" ">
																						<a href="//borsen.dk/soegning.html?query=navne:%22ADP+National+Employment+Report%22" class="search-agent-name">
												ADP National Employment Report
											</a>
											<a href="?query=navne:%22ADP+National+Employment+Report%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																			<li id="search-element-3" class=" last">
																						<a href="//borsen.dk/soegning.html?query=navne:%22Euro%22" class="search-agent-name">
												Euro
											</a>
											<a href="?query=navne:%22Euro%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																	</ul>
								<div class="informative-message search-agent-warning">Log ind som B&oslash;rsen kunde og f&aring; adgang til s&oslash;geagenter.</div>
							</div>
																								
																																								<div class="box-section">
							<h4>Artikler</h4>
							<ul class="dated-list no-thumbnails related-article-list">
																		<li >
											<a href="http://penge.borsen.dk/artikel/1/362256/valuta_svag_euro_i_halvdoedt_marked.html">
												<span class="time time-nowrap">3. maj</span>
												<span class="title">
																																							Valuta: Svag euro i halvdødt marked
																									</span>
											</a>
										</li>
																		<li  class="last" >
											<a href="http://penge.borsen.dk/artikel/1/362177/valuta_svag_euro_og_relativt_staerk_dollar_inden_rentemoedeafslutning.html">
												<span class="time time-nowrap">2. maj</span>
												<span class="title">
																																							Valuta: Svag euro og relativt stærk dollar inden rentemødeafslutning
																									</span>
											</a>
										</li>
															</ul>
						</div>
					
																						
																				<div class="">
								<h4>Organisationer</h4>
								<ul class="no-thumbnails">
																				<li  class="last" >
																								<div itemscope="" itemtype="http://schema.org/Organization">
													<a
														href="http://en.wikipedia.org/w/index.php?title=Federal_Reserve_Bank"
														rel="nofollow" target="_blank"														itemprop="url"
													>
														<span class="title" itemprop="name">
															Federal Reserve Bank
														</span>
													</a>
												</div>
																							</li>
																	</ul>
							</div>
												
																		
																			</div>
																<div> 
			<div class="box banner-box " id="ba1-banner-rotator-73733">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_30121) {
					EAS_30121();
				}
			</script>
			
		</div>
		</div> 
	
					</div>
						<div class="font-size-selector-target " itemprop="articleBody">
						Der er stabilitet på valutamarkedet fredag morgen, hvor markedsdeltagerne afventer den vigtige amerikanske arbejdsmarkedsrapport.<br />
<br />
Og stilheden bliver forstærket af fraværet af de japanske markedsdeltagere, der nyder den sidste fridag i den traditionelle Golden Week, der i tre af ugens fem dage holder de finansielle markeder lukkede. <br />
<br />
Amerikanske dollar er svækket en anelse fra torsdagens fire måneders højdepunkt, mens investorerne venter på en retningsgivende arbejdsmarkedsrapport, der offentliggøres klokken 14.30 fredag eftermiddag. <br />
<br />
Beskæftigelsesrapporter for april vil blive evalueret for yderligere indikationer på styrken i det amerikanske arbejdsmarked og ikke mindst for tegn på inflationstryk.<br />
<br />
"Hvis lønningerne viser sig lidt stærkere end ventet, tror jeg, at euro vil teste 1,19 dollar," siger handelschef Stephen Innes fra Oanda i Singapore til Reuters. <br />
<br />
Fredagens rapport ventes at vise en jobskabelse uden for landbruget på 192.000, arbejdsløsheden ventes at falde til 4,0 pct. fra 4,1 pct., og lønningerne forudses at stige 0,3 pct. på månedsbasis og 2,7 pct. på årsbasis. <br />
<br />
Onsdag viste den private beskæftigelsesrapport fra ADP, at der blev skabt 204.000 nye job i april, hvilket er den mindste månedlige stigning siden november.<br />
<br />
Ligeledes onsdag holdt Federal Reserve renten uændret og udtrykte tillid til, at den nylige inflationstakt vil nå centralbankens mål, hvilket betyder, at renteudvalget sandsynligvis vil øge renten igen i juni.<br />
<br />
Nogle analytikere tolker Federal Reserves bemærkninger om inflation som et signal om, at de kan lade inflationsvæksten skyde over målet, hvilket begrænser nødvendigheden for en mere aggressiv stramningscyklus.<br />
<br />
Euro har fået en smule tilbage efter at have ramt en bund på omkring 1,1940 dollar.<br />
<br />
"Der var klart nogle gode eurokøb over natten. Men det var ikke nye penge, men derimod nogle investorer, der trak gevinster hjem," vurderer Stephen Innes.<br />
<br />
<strong>Emerging markets rører på sig</strong><br />
<br />
Og mens der er relativ stabilitet mellem de store valutaer, er de mindre markeder begyndt at røre på sig, da en spirende kapitalflugt synes under opsejling. <br />
<br />
Argentinas centralbank forsvarede peso gennem en massiv renteforhøjelse torsdag, og uroen breder sig til andre nye markeder, hvor udsalg af de respektive landes aktiver er begyndt at kradse i den ellers blankpolerede overflade, der har holdt mange af emerging markets-valutaerne oppe. <br />
<br />
Argentinske peso er svækket næsten 10 pct. over de seneste to dage.<br />
<br />
Euro står fredag morgen i 1,1990 dollar mod 1,1950 dollar torsdag eftermiddag, og dollar koster samtidig 109,00 yen mod 109,10 yen torsdag eftermiddag.<br />
<br />
Dermed går der 130,70 yen på en euro fredag morgen mod 130,35 yen torsdag eftermiddag.<br />
<br />
/ritzau/FINANS<br />
<br />
		</div>
			</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
		
	</div><div>
			<br>
<b>Vil du prøve at få nyheder på Messenger? Nu kan du følge Børsen på Facebook Messenger og få de vigtigste nyheder hver morgen på hverdage. Interesseret? <a href="https://www.messenger.com/t/borsen.dk" class="wall-of-text" style="color: #ed32a8">Klik her og kom i gang.</a>    </b> <br> </b>
 


<div id="embedvideomobil_hype_container" style="margin:auto;position:relative;width:320px;height:395px;overflow:hidden;"><script type="text/javascript" charset="utf-8" src="https://s3-eu-west-1.amazonaws.com/borsen-graphics/2018/video/embedvideo-mobil/embedvideo-mobil.hyperesources/embedvideomobil_hype_generated_script.js?6145"></script></div>



	</div><div>
			
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div class="box banner-box " id="ba1-banner-rotator-63223">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19787) {
					EAS_19787();
				}
			</script>
			
		</div><div>
			
<style>
.font-size-selector-target:first-child p {
    font-weight: initial!important;
}

</style>
	</div></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"><div class="box banner-box " id="ba1-banner-rotator-68377">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18330) {
					EAS_18330();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33881;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29499;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<!-- xxx pa 160428: Here we can insert the code-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="https://ad1.emediate.dk/eas/camp=497015::EASLink=http://borsen.dk/sponsoreret/artikel/skagen_fondene/1/361594/smart_investeringsprodukt_ikke_set_foer_i_europa.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/94/361594_16_9_large_64.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Smart investeringsprodukt ikke set før i Europa" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/94/361594_16_9_medium_986.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Smart investeringsprodukt ikke set før i Europa" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/94/361594_16_9_small_812.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Smart investeringsprodukt ikke set før i Europa" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="https://ad1.emediate.dk/eas/camp=497015::EASLink=http://borsen.dk/sponsoreret/artikel/skagen_fondene/1/361594/smart_investeringsprodukt_ikke_set_foer_i_europa.html?utm_source=artikel&utm_campaign=nyhed_01">Smart investeringsprodukt ikke set før i Europa</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Sponsoreret af<br /> Skagen Fondene
					<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
					</a>
											<img src="https://ad1.emediate.dk/eas?camp=497015;cre=img;ord=[cachebuster]" width="0" height="0" />
									</div>
					</div>
			</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-1" data-feed="230">Mest læste</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "5";
			}
		}
	);
</script><div>
			<!-- "1x1 Inread Artikelside 62906" (section "Inread") -->
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=23555;cre=mu;js=y;pageviewid=;target=_blank"></script>

	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29500;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-68378">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18331) {
					EAS_18331();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33914;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div
		class="box no-side-borders jobtop jobtop-custom"
		id="jobtop-68382"
		data-id="68382"
					style="background-color: #CFBFAF;"
			>
		<div class="job-top-wrapper">
							<span class="headline">Annonce</span>
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/112917/intern-svitzer-group-technical-management-department.html" data-id="112917" target="_blank">
																	Intern: Svitzer Group Techn...
															</a>
							<a href="//karrierelink.borsen.dk/job/112917/intern-svitzer-group-technical-management-department.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/112901/head-of-it-strategy-and-transformation.html" data-id="112901" target="_blank">
																	Head of IT Strategy and Tra...
															</a>
							<a href="//karrierelink.borsen.dk/job/112901/head-of-it-strategy-and-transformation.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/112794/filialchef-til-sydbank-i-sorø.html" data-id="112794" target="_blank">
																	Filialchef til Sydbank i So...
															</a>
							<a href="//karrierelink.borsen.dk/job/112794/filialchef-til-sydbank-i-sorø.html" class="company" target="_blank">Sydbank</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/112768/privatrådgiver-til-sydbank-i-dragør.html" data-id="112768" target="_blank">
																	Privatrådgiver til Sydbank ...
															</a>
							<a href="//karrierelink.borsen.dk/job/112768/privatrådgiver-til-sydbank-i-dragør.html" class="company" target="_blank">Sydbank</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/112732/økonomiassistent.html" data-id="112732" target="_blank">
																	Økonomiassistent
															</a>
							<a href="//karrierelink.borsen.dk/job/112732/økonomiassistent.html" class="company" target="_blank">Danfoss</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/112727/privatrådgiver-til-sydbank-i-sønderborg.html" data-id="112727" target="_blank">
																	Privatrådgiver til Sydbank ...
															</a>
							<a href="//karrierelink.borsen.dk/job/112727/privatrådgiver-til-sydbank-i-sønderborg.html" class="company" target="_blank">Sydbank</a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/112724/finansøkonom-til-praktik-i-sydbank-direkte-i-aabenraa.html" data-id="112724" target="_blank">
																	Finansøkonom til praktik i ...
															</a>
							<a href="//karrierelink.borsen.dk/job/112724/finansøkonom-til-praktik-i-sydbank-direkte-i-aabenraa.html" class="company" target="_blank">Sydbank</a>
						</li>
									</ul>
									<div class="list-controls">
						<a data-page="1" class="button prev"><span class="previous"></span></a>
						<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight show-all">Se flere karriestillinger </a>
						<a data-page="1" class="button right"><span class="next"></span></a>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"68382","page":0,"total":2,"minutes":"1"};
					}
				}
			);
		</script></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="content">
	<div class="column triple"><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/197814/artikel.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/0863f50b440e958df696702db27e6c4d_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Kåre Schultz: Kopiselskaber har skudt sig selv i foden" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/0863f50b440e958df696702db27e6c4d_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Kåre Schultz: Kopiselskaber har skudt sig selv i foden" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/0863f50b440e958df696702db27e6c4d_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Kåre Schultz: Kopiselskaber har skudt sig selv i foden" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/197814/artikel.html?utm_source=artikel&utm_campaign=nyhed_01">Kåre Schultz: Kopiselskaber har skudt sig selv i foden</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/generelt/artikel/1/362308/det_sker_i_dag_vestas_afsloerer_nye_tal_efter_stormvejr.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/08/362308_16_9_large_756.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Det sker i dag: Vestas afslører nye tal efter stormvejr" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/08/362308_16_9_medium_945.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Det sker i dag: Vestas afslører nye tal efter stormvejr" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/08/362308_16_9_small_649.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Det sker i dag: Vestas afslører nye tal efter stormvejr" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/generelt/artikel/1/362308/det_sker_i_dag_vestas_afsloerer_nye_tal_efter_stormvejr.html?utm_source=artikel&utm_campaign=nyhed_02">Det sker i dag: Vestas afslører nye tal efter stormvejr</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5aebdb1845628ff817222693?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5aebdb1845628ff817222693/640_5aebdb1845628ff817222693.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nordea: Handelskrigstrussel intakt efter forhandlinger" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nordea: Handelskrigstrussel intakt efter forhandlinger" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5aebdb1845628ff817222693/140_5aebdb1845628ff817222693.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nordea: Handelskrigstrussel intakt efter forhandlinger" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5aebdb1845628ff817222693?utm_source=artikel&utm_campaign=nyhed_03">Nordea: Handelskrigstrussel intakt efter forhandlinger</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/generelt/artikel/1/362332/det_skriver_medierne_danske_bank-top_smyger_sig_uden_om_voldsom_kritik.html?utm_source=artikel&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/32/362332_16_9_large_142.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Det skriver medierne: Danske Bank-top smyger sig uden om voldsom kritik" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/32/362332_16_9_medium_823.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Det skriver medierne: Danske Bank-top smyger sig uden om voldsom kritik" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/32/362332_16_9_small_113.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Det skriver medierne: Danske Bank-top smyger sig uden om voldsom kritik" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/generelt/artikel/1/362332/det_skriver_medierne_danske_bank-top_smyger_sig_uden_om_voldsom_kritik.html?utm_source=artikel&utm_campaign=nyhed_04">Det skriver medierne: Danske Bank-top smyger sig uden om voldsom kritik</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5aebdab745628ff817222668?utm_source=artikel&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5aebdab745628ff817222668/640_5aebdab745628ff817222668.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mens du sov: Nervøsitet i Asien - store tæsk til Tesla" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mens du sov: Nervøsitet i Asien - store tæsk til Tesla" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5aebdab745628ff817222668/140_5aebdab745628ff817222668.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mens du sov: Nervøsitet i Asien - store tæsk til Tesla" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5aebdab745628ff817222668?utm_source=artikel&utm_campaign=nyhed_05">Mens du sov: Nervøsitet i Asien - store tæsk til Tesla</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/197819/artikel.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/1704820c3d5213ebeae9fa302c1be7e6_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Netflix under politisk pres: Vi bidrager og vil investere i Danmark" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/1704820c3d5213ebeae9fa302c1be7e6_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Netflix under politisk pres: Vi bidrager og vil investere i Danmark" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/1704820c3d5213ebeae9fa302c1be7e6_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Netflix under politisk pres: Vi bidrager og vil investere i Danmark" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/197819/artikel.html?utm_source=artikel&utm_campaign=nyhed_06">Netflix under politisk pres: Vi bidrager og vil investere i Danmark</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/197789/artikel.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/197789_dummy_image16_9_9584_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ole Andersen: &quot;Der var lamper, der blinkede&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/197789_dummy_image16_9_9713_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ole Andersen: &quot;Der var lamper, der blinkede&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/197789_dummy_image16_9_7555_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ole Andersen: &quot;Der var lamper, der blinkede&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/197789/artikel.html?utm_source=artikel&utm_campaign=nyhed_07">Ole Andersen: "Der var lamper, der blinkede"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/generelt/artikel/1/362330/skat_kradser_naesten_to_mia_ind_fra_selskaber.html?utm_source=artikel&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/30/362330_16_9_large_83.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Skat kradser næsten to mia ind fra selskaber" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/30/362330_16_9_medium_833.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Skat kradser næsten to mia ind fra selskaber" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/30/362330_16_9_small_93.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Skat kradser næsten to mia ind fra selskaber" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/generelt/artikel/1/362330/skat_kradser_naesten_to_mia_ind_fra_selskaber.html?utm_source=artikel&utm_campaign=nyhed_08">Skat kradser næsten to mia ind fra selskaber</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/197768/artikel.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/7b7a066fadd81cecf4209f16d6b75af3_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Niels Lunde: Det skændtes Møller og Søderberg om" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/7b7a066fadd81cecf4209f16d6b75af3_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Niels Lunde: Det skændtes Møller og Søderberg om" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/7b7a066fadd81cecf4209f16d6b75af3_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Niels Lunde: Det skændtes Møller og Søderberg om" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/197768/artikel.html?utm_source=artikel&utm_campaign=nyhed_09">Niels Lunde: Det skændtes Møller og Søderberg om</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsenacademy.dk/">
													Borsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://ejendomslink.borsen.dk/">
													Ejendomslink
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																								<li>
												<a href="https://gazelle.borsen.dk/">
													Gazelle
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2018 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>
	</div><div class="cookie-new">
		<div class="cookie-content" >
			<div class="cookie-paragraph-content" >
				Penge.borsen.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.
				<a class="highlight" target="_blank" href="//borsen.dk/diverse/cookiepolitik.html">Læs mere&nbsp;&gt;&gt; </a>
			</div>
			<div class="cookie-button-shell">
				<div class="cookie-button highlight">
					<a class="highlight" target="_top" href="#">OK</a>
				</div>
			</div>
		</div>
	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div>
			<img src="https://visitanalytics.userreport.com/hit.gif?t=BOS6999ca55">

	</div><div>
			<script type="text/javascript" src="//web.telemetric.dk/t/2955/tm.js" async="async"></script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?7e860d5a7c75821b3b17cf78364773bb"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?7e860d5a7c75821b3b17cf78364773bb"></script>		
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?7e860d5a7c75821b3b17cf78364773bb"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '5021');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '362333-valuta_sidelaens_handel_inden_jobrapport');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Ritzau Finans');
					
						ga('set', 'contentGroup2', 'Markeder');
					
				
				
																
							ga('send', 'event', 'Sektioner', 'Børsen Penge', 'Penge', 1, {'nonInteraction': 1}); 
							
																		
					$(document).ready(function() {				
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
				ga('send', 'pageview');
                                
                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });
                            
                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->
			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/penge",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript"> 
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript'; 
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>
			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/penge+url=//penge.borsen.dk/artikel/1/362333/valuta_sidelaens_handel_inden_jobrapport.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			<!-- Emediate -->
						<!-- "1x1 freq pixel" (section "Freq pix") -->
			<script type="text/javascript" language="JavaScript" src="//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y"></script>
						<!-- /Emediate -->
			<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check--> 
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script> 
			<script type="text/javascript"> 
				jQuery(document).ready(checkAds()); 
				function checkAds(){ 
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					} 
				}
			</script> 
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script> 
	</body>
</html>