<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Obligationer: Renten dykker på lave inflationsforventninger</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//penge.borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
				<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plugin -->
		<meta property="fb:app_id" content="139026499462551" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

					<!-- GoogleCanonical -->		
			<link rel="canonical" href="http://penge.borsen.dk/artikel/1/341950/obligationer_renten_dykker_paa_lave_inflationsforventninger.html"/>
		
		<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />

		<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta 
												property="og:title"
												content="Obligationer: Renten dykker p&aring; lave inflationsforventninger"
										/>
								<meta 
												property="og:description"
												content="Rentefald fik fredag tag i det amerikanske obligationsmarked, hvor n&amp;oslash;gletal afsl&amp;oslash;rede s&amp;aelig;rdeles afd&amp;aelig;mpede inflationsforventninger blandt amerikanske forbrugere."
										/>
								<meta 
												property="og:type"
												content="article"
										/>
								<meta 
												property="og:url"
												content="http://penge.borsen.dk/artikel/1/341950/obligationer_renten_dykker_paa_lave_inflationsforventninger.html"
										/>
								<meta 
												name="twitter:title"
												content="Obligationer: Renten dykker p&aring; lave inflationsforventninger"
										/>
								<meta 
												name="twitter:description"
												content="Rentefald fik fredag tag i det amerikanske obligationsmarked, hvor n&amp;oslash;gletal afsl&amp;oslash;rede s&amp;aelig;rdeles afd&amp;aelig;mpede inflationsforventninger blandt amerikanske forbrugere."
										/>
								<meta 
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta 
												name="twitter:site"
												content="%2F%2Fpenge.borsen.dk"
										/>
								<meta 
												name="twitter:creator"
												content="Ritzau Finans"
										/>
								<meta 
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta 
												name="cXenseParse:recs:publishtime"
												content="2017-03-20T06:53:21+01:00"
										/>
								<meta 
												name="cXenseParse:recs:articleid"
												content="1341950"
										/>
								<meta 
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta 
												name="cXenseParse:dbb-section"
												content="Markeder"
										/>
								<meta 
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta 
												name="author"
												content="Ritzau Finans"
										/>
											<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?a7f1d0170280f3866ebe406e0c951d83" media="print" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/cFrontendMainFinans.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?a7f1d0170280f3866ebe406e0c951d83" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?a7f1d0170280f3866ebe406e0c951d83" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />
		<!-- Emediate Banner Start -->
		<script type="text/javascript" src="/javascript/frontend/cxense/151124cx-emediate-userprofile.1.2.js"></script>
		<script type="text/javascript" src="/javascript/frontend/EAS_tag.1.0.js"></script>
					<script type="text/javascript">
				EAS_init("19988,30121,19787,28049,18330,18356,18331,18326,18328,18327,18329", "cre=mu;js=y;sw3=5021;c1-1-0=2;EASTarticle=BMO+Capital+Markets%7CChicago+Federal+Reserve+Bank%7CUniversity+of+Michigan+Consumer+Sentiment+Index;cat3=NOID;EASTkuid_em=;EASTksg_em=" + "&urq=EASTua,EASTub,EASTuc");
			</script>
				<!-- Emediate Banner Stop -->  		
		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', '1128279693928665937']);
				
				cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }])
				cX.callQueue.push(['sendPageViewEvent']);
			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->

		
		<!-- start Mixpanel tracking code -->
		<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
			for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
		    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
					 
		    mixpanel.register({
		        _interface: "web_borsendk",
		        _isloggedin : false ,
		        _usertype : ""
			         
		    });

		    window.onload=function(){
			    mixpanel.track("_pageview", {
	    	    	_url: location.href,
	        		_pagetitle : document.title,
	        		_pagetype :  "Article"
	        		
	        			        		,_articletitle : "Obligationer: Renten dykker på lave inflationsforventninger",
	        		_articlesection : "Markeder"
	        			        		
	 			});
			};
 		</script>
		


	</head>
	<body
		onload=""
				class="
			selective-print					"
	>
				<div id="overlay"></div>
		<div class="main-wrapper">
			<div class="left-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18328) {
								EAS_18328();
							}
						</script>
						
												</div>
			<div class="right-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18327) {
								EAS_18327();
							}
							if (window.EAS_found_camp_18329) {
								document.write('<div id="following-banner" class="side-banner"><scr' + 'ipt type="text/javascript">EAS_18329();</scr' + 'ipt></div>');
							}
						</script>
						
												</div>
			<div class="central-area">
															<div class="top-banner">
							
							<script type="text/javascript">
								if (window.EAS_found_camp_18326) {
									EAS_18326();
								}
							</script>
							
						</div>
													<div class="wrapper">
					<div class="content">
						<div>
			<!-- Moderate facebook comments plungin -->
<meta property="fb:app_id" content="139026499462551" />
	</div><div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/c20_cap.html" target="_blank">
						C20 Cap
						<span class="red">-0,19%</span>
						<span>
															1080,57
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/europaeiske_aktier/ftse_100.html" target="_blank">
						FTSE 100
						<span class="green">0,12%</span>
						<span>
															7424,96
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/nasdaq_100.html" target="_blank">
						Nasdaq 100
						<span class="green">0,00%</span>
						<span>
															5901,00
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/amerikanske_aktier/dow_jones_industrial.html" target="_blank">
						Dow Jones
						<span class="red">-0,10%</span>
						<span>
															20.914,62
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/nordiske_aktier/stockholm_30.html" target="_blank">
						STOCKHOLM 30
						<span class="red">-0,52%</span>
						<span>
															1584,97
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/small_cap.html" target="_blank">
						SMALL CAP
						<span class="green">0,93%</span>
						<span>
															237,09
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="//borsen.dk/kurser/danske_aktier/mid_cap.html" target="_blank">
						MID CAP
						<span class="green">0,59%</span>
						<span>
															491,45
													</span>
					</a>
								</div>
								<div>
										<span class="stock ">
						USD
						<span class="red">-0,20%</span>
						<span>
															6,91
													</span>
					</span>
								</div>
								<div>
										<a class="stock  last " href="//borsen.dk/kurser/danske_aktier/large_cap.html" target="_blank">
						Brent råolie
						<span class="red">-0,52%</span>
						<span>
															51,39
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<a href="#" name="menu" id="short-menu-root"></a>
				<div class="mobile-logo">
					<a href="//borsen.dk/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>
				<ul class="menu">
											 
													 
															<li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
													 
															<li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
													 
															<li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
													 
															<li><a class="link" href="//play.borsen.dk" >Play</a></li>
													 
															<li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
													 
															<li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
																							<li><hr /></li>
											<li><a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
						<li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
													<li><a href="#" class="link last login-button">
								Log ind
							</a></li>
																<li><hr /></li>
				</ul>
				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="//borsen.dk/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Penge" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span> Brugernavn/e-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="//borsen.dk/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu ">
																																																																			
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="http://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="//borsen.dk/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="http://borsen.dk/kurser/danske_aktier/c20_cap.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="http://borsen.dk/kurser/danske_aktier/c20_cap.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																		
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4179" 
								href="//borsen.dk/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/opinion/debat.html">Debat</a>
										</li>
																																																																																																					
								</ul>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="http://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="http://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="//borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="//borsen.dk/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																																													
								</ul>
													</li>
																																																		
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="http://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="http://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																																																													
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="//borsen.dk/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																						<li>
											<a href="//borsen.dk/vaerktoejer/virksomhedsfakta.html">Virksomhedsfakta</a>
										</li>
																																																																																																											<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="//borsen.dk/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																			<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
<!-- End Google Tag Manager -->
	</div>
						<div class="content">
	<div class="column triple"><div class="box banner-box " id="ba1-banner-rotator-63221">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19988) {
					EAS_19988();
				}
			</script>
			
		</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33880;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29498;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Obligationer: Renten dykker på lave inflationsforventninger</a></h1>
<div class="webtv-player" id="webtv-player-70853">
	</div><!-- Social buttons -->
		<!-- Paging -->
<!-- BEGIN Tynt Script -->

<script type="text/javascript">
if(document.location.protocol=='http:'){
	var Tynt=Tynt||[];
	Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
	Tynt.i={"ap":"K&aelig;re l&aelig;ser. Det er i strid med lov om ophavsret at kopiere og videresende artikler uden brug af det officielle link:","t":true};
	(function(){
		var s=document.createElement('script');
		s.async="async";
		s.type="text/javascript";
		s.src='http://tcr.tynt.com/ti.js';
		var h=document.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})();
}
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '341950',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '341950',
				sourceId: '1'
			};
		}
	}
);
</script>

	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.objSearchAgents.action({
						addAgents: $('.add-agent'),
						removeAgents: $('.delete-agent'),
						inline: true
					});
				}
			}
		);
	</script>
	
<!-- END Tynt Script -->
<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Markeder</span>
			<span class="text">Af 
																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau Finans</span></a>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">
				
					<a href="https://twitter.com/share?text=Obligationer%3A+Renten+dykker+p%C3%A5+lave+inflationsforventninger&url=https:%2F%2Fpenge.borsen.dk%2Fnyhed%2F1%2F341950" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F341950%2Fobligationer_renten_dykker_paa_lave_inflationsforventninger.html%3Futm_source%3Dall_rss%26utm_medium%3Drss%26utm_campaign%3Drss_feed&t=Obligationer%3A+Renten+dykker+p%C3%A5+lave+inflationsforventninger" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F341950%2Fobligationer_renten_dykker_paa_lave_inflationsforventninger.html%3Futm_source%3Dall_rss%26utm_medium%3Drss%26utm_campaign%3Drss_feed&title=Obligationer%3A+Renten+dykker+p%C3%A5+lave+inflationsforventninger&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Obligationer: Renten dykker p&aring; lave inflationsforventninger&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0d%0a%0ahttps:%2F%2Fpenge.borsen.dk%2Fartikel%2F1%2F341950%2Fobligationer_renten_dykker_paa_lave_inflationsforventninger.html%3Futm_source%3Dall_rss%26utm_medium%3Drss%26utm_campaign%3Drss_feed" class="social-button button-email"></a>
	<a class="social-button button-print"></a>

				
			</div>	
			
			<div class="time time-nowrap" itemprop="datePublished">
				20. mar. 2017 Kl. 6:53
			</div>
		</div>
	</div>
				
		
		
	<div class="box print wall-of-text expanded content ">
				<div id="article-sidebar" class="box print column half related-content no-side-borders undo-wall-of-text banner-container ">
																<h2 class="box-header">Relateret indhold</h2>
				<div class="box-content related-content">
																									<div class="box-section">
								<h4>
									Tilf&oslash;j s&oslash;geagent
								</h4>
								<ul class="no-thumbnails article-agent-list">
																			<li id="search-element-1" class=" ">
																						<a href="//borsen.dk/soegning.html?query=organisationer:%22Chicago+Federal+Reserve+Bank%22" class="search-agent-name">
												Chicago Federal Reserve Bank
											</a>
											<a href="?query=organisationer:%22Chicago+Federal+Reserve+Bank%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																			<li id="search-element-2" class=" ">
																						<a href="//borsen.dk/soegning.html?query=organisationer:%22BMO+Capital+Markets%22" class="search-agent-name">
												BMO Capital Markets
											</a>
											<a href="?query=organisationer:%22BMO+Capital+Markets%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																			<li id="search-element-3" class=" last">
																						<a href="//borsen.dk/soegning.html?query=navne:%22University+of+Michigan+Consumer+Sentiment+Index%22" class="search-agent-name">
												University of Michigan Consumer Sentiment Index
											</a>
											<a href="?query=navne:%22University+of+Michigan+Consumer+Sentiment+Index%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																	</ul>
								<div class="informative-message search-agent-warning">Log ind som B&oslash;rsen kunde og f&aring; adgang til s&oslash;geagenter.</div>
							</div>
																								
																																								<div class="box-section">
							<h4>Artikler</h4>
							<ul class="dated-list no-thumbnails related-article-list">
																		<li >
											<a href="http://penge.borsen.dk/artikel/1/341865/obligationer_smaa_rentestigninger_igen_i_sigte.html">
												<span class="time time-nowrap">17. mar.</span>
												<span class="title">
																																							Obligationer: Små rentestigninger igen i sigte
																									</span>
											</a>
										</li>
																		<li >
											<a href="http://penge.borsen.dk/artikel/1/341796/obligationer_mindre_rentefald_efter_bloede_centralbanktoner.html">
												<span class="time time-nowrap">16. mar.</span>
												<span class="title">
																																							Obligationer: Mindre rentefald efter bløde centralbanktoner
																									</span>
											</a>
										</li>
																		<li  class="last" >
											<a href="http://penge.borsen.dk/artikel/1/341790/obligationer_stort_rentefald_i_usa_kan_skabe_ringe_i_vandet.html">
												<span class="time time-nowrap">16. mar.</span>
												<span class="title">
																																							Obligationer: Stort rentefald i USA kan skabe ringe i vandet
																									</span>
											</a>
										</li>
															</ul>
						</div>
					
																						
																				<div class="">
								<h4>Organisationer</h4>
								<ul class="no-thumbnails">
																				<li >
																								<div itemscope="" itemtype="http://schema.org/Organization">
													<a
														href="http://www.bmocm.com/"
														rel="nofollow" target="_blank"														itemprop="url"
													>
														<span class="title" itemprop="name">
															BMO Capital Markets
														</span>
													</a>
												</div>
																							</li>
																				<li  class="last" >
																								<div itemscope="" itemtype="http://schema.org/Organization">
													<a
														href="http://en.wikipedia.org/wiki/Chicago_Federal_Reserve_Bank"
														rel="nofollow" target="_blank"														itemprop="url"
													>
														<span class="title" itemprop="name">
															Chicago Federal Reserve Bank
														</span>
													</a>
												</div>
																							</li>
																	</ul>
							</div>
												
																		
																			</div>
																<div> 
			<div class="box banner-box " id="ba1-banner-rotator-73733">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_30121) {
					EAS_30121();
				}
			</script>
			
		</div>
		</div> 
	
					</div>
						<div class="font-size-selector-target " itemprop="articleBody">
						Rentefald fik fredag tag i det amerikanske obligationsmarked, hvor nøgletal afslørede særdeles afdæmpede inflationsforventninger blandt amerikanske forbrugere.<br />
<br />
University of Michigans undersøgelse af forbrugertilliden indeholder et spørgsmål om forbrugernes forventninger til den årlige prisstigningstakt på fem til ti års sigt. Og tilbagemeldingen fra de adspurgte var, at priserne ventes at stige med 2,2 pct. på årsbasis - et fald fra 2,5 pct. ved den forrige måling i februar. <br />
<br />
Det er det laveste niveau nogensinde, og ifølge rentestrateg Aaron Kohli fra BMO Capital Markets også årsagen til, at de amerikanske renter vendte sydover fredag eftermiddag. Det siger han til Reuters.<br />
<br />
Den tiårige amerikanske rente lukkede i 2,50 pct. i New York, hvilket var 4 basispoint lavere end torsdagens slutniveau. Niveauet er 1 basispoint højere end niveauet ved dansk børslukketid fredag.<br />
<br />
Mandag morgen er de amerikanske renter endnu ikke handlet, da der holdes fridag på børsen i Tokyo. <br />
<br />
Den samlede forbrugertillidsindikator fra University of Michigan viste tegn på tiltagende optimisme, da den steg til 97,6 i marts fra 96,3 måneden før. <br />
<br />
Analytikere havde kun ventet en fremgang til indeks 97,0 ifølge estimater indsamlet blandt økonomer af Bloomberg News.<br />
<br />
Til gengæld overraskede industriproduktionen negativt, idet den var uændret i februar, mens økonomer havde sat næsen op efter en stigning på 0,2 pct. <br />
<br />
De ledende indikatorer i USA steg med 0,6 pct. i februar, hvilket var lidt mere end ventet. Konsensus var ifølge Bloomberg News en fremgang på 0,5 pct. <br />
<br />
Der kommer mandag kun et enkelt nøgletal i form af aktivitetsindekset fra Chicago Fed. <br />
<br />
/ritzau/FINANS<br />
<br />
		</div>
			</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
		
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Læs også</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="box banner-box " id="ba1-banner-rotator-63223">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19787) {
					EAS_19787();
				}
			</script>
			
		</div><div>
			<style>
.font-size-selector-target{
  font-size:16px;
}
.font-size-selector-target b, .font-size-selector-target strong{
  line-height:inherit;
}

</style>
	</div><div>
			<!-- "1x1 Inread Artikelside 62906" (section "Inread") -->
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=23555;cre=mu;js=y;pageviewid=;target=_blank"></script>

	</div><div>
			
<style>
.font-size-selector-target:first-child p {
    font-weight: initial!important;
}

</style>
	</div></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"><div>
			<!-- xxx pa 160428: Here we can insert the code-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Anbefalet</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29499;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box box-teaser ">
					<h2 class="box-play">
				<span class="exclusiv">Kun for Premium-kunder</span>
			</h2>
			<div data-href="http://play.borsen.dk" class="webtv-player tv1-teaser-click no-controls" id="webtv-player-70913">
									<div class="logo-webtv"><img src="https://img.borsen.dk/img/cms/tuksi4/uploads/pg_content/70913_value7_6674.png"  alt="" /></div>
								<div id="webtv-player-tv-70913" data-volume="0" data-fullscreen="true" data-native_fullscreen="true" class="after-logo-webtv"></div>
				
				<script type="text/javascript">
					borsenModules.push(
						{
							call: function() {
								Borsen.objFlowplayer.arrSettings.play1 = {"playlist":[{"title":"Mens du sov: Resultatl\u00f8st G20-m\u00f8de giver halvsur stemning - og nye fald til olien","guid":"58cec25f45628ff8171febc5","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cec25f45628ff8171febc5\/640_58cec25f45628ff8171febc5.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cec25f45628ff8171febc5\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Det skal du vide om aktiemarkedet mandag","guid":"58cbd84f45628ff8171feaee","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cbd84f45628ff8171feaee\/640_58cbd84f45628ff8171feaee.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cbd84f45628ff8171feaee\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Det holder investerings\u00f8konomen \u00f8je med mandag","guid":"58cbd93b45628ff8171feb46","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cbd93b45628ff8171feb46\/640_58cbd93b45628ff8171feb46.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cbd93b45628ff8171feb46\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Nordnet: Derfor stiger FLS","guid":"58cbd90245628ff8171feb37","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cbd90245628ff8171feb37\/640_58cbd90245628ff8171feb37.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cbd90245628ff8171feb37\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"C20 Cap i r\u00f8dt spor - Nets stiger dog 2 pct.","guid":"58cbd8b345628ff8171feb1b","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cbd8b345628ff8171feb1b\/640_58cbd8b345628ff8171feb1b.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cbd8b345628ff8171feb1b\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Negativ aktie\u00e5bning - C20 falder med 0,45 pct","guid":"58cae63445628ff8171fea55","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cae63445628ff8171fea55\/640_58cae63445628ff8171fea55.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cae63445628ff8171fea55\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Fokus p\u00e5 Royal Unibrew og FLSmidth","guid":"58cae61745628ff8171fea48","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cae61745628ff8171fea48\/640_58cae61745628ff8171fea48.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cae61745628ff8171fea48\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Danske tophistorier: Tivoli vil rutsje ind i den digitale tidsalder","guid":"58cae5ad45628ff8171fea37","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cae5ad45628ff8171fea37\/640_58cae5ad45628ff8171fea37.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cae5ad45628ff8171fea37\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Verden rundt: Canada Goose fik storsl\u00e5et b\u00f8rsdebut","guid":"58cae58145628ff8171fea2c","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cae58145628ff8171fea2c\/640_58cae58145628ff8171fea2c.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cae58145628ff8171fea2c\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}},{"title":"Mens du sov: Dollaren falder og olien er stabiliseret","guid":"58cae56845628ff8171fea21","thumbnail":"https:\/\/img.borsen.dk\/img\/cms\/play\/pics\/58cae56845628ff8171fea21\/640_58cae56845628ff8171fea21.jpg","sources":{"src":"https:\/\/edge.gigastreaming.dk\/borsen_play\/_definst_\/clip\/58cae56845628ff8171fea21\/smil:teaser.smil\/playlist.m3u8","type":"application\/x-mpegurl"}}],"autostart":true,"forceResize":true,"repeat":true,"moduleId":"70913","teaser":true};
								Borsen.objFlowplayer.init('play1');
							}
						}
					);
				</script>
				
			</div>
							<div class="box banner-box" id="ba1-banner-rotator-70913">
					
					<script type="text/javascript">
						if (window.EAS_found_camp_28049) {
							EAS_28049();
						}
					</script>
					
				</div>
								</div><div class="box banner-box " id="ba1-banner-rotator-68377">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18330) {
					EAS_18330();
				}
			</script>
			
		</div><div 
		class="box no-side-borders jobtop "
		id="jobtop-68382"
		data-id="68382"
			>
		<div class="job-top-wrapper">	
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
			<img src="//img.borsen.dk/digital/images/websites/karriere/karriere_triangle.png" class="jobtop-list-margin" />
			<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/107097/test-analyst-&ndash;-ship-management-program.html" target="_blank">
																	Test Analyst &ndash; Ship Management Program
															</a>
							<a href="//karrierelink.borsen.dk/jobsoeger/soeg_virksomhed/virksomheder/1/ap-møller-mærsk.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/107076/regnskabsassistent-søges-til-historisk-velrenommeret-advokatvirksomhed-med-ejendomsadministration-som-speciale.html" target="_blank">
																	Regnskabsassistent søges til historisk velrenommeret advokatvirksomhed med ejendomsadministration som speciale
															</a>
							<a href="//karrierelink.borsen.dk/jobsoeger/soeg_virksomhed/virksomheder/4354/proselection.html" class="company" target="_blank">Proselection </a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/107066/senior-compliance-engineer.html" target="_blank">
																	Senior Compliance Engineer
															</a>
							<a href="//karrierelink.borsen.dk/jobsoeger/soeg_virksomhed/virksomheder/23/danfoss.html" class="company" target="_blank">Danfoss</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/106964/pta-ingeniør-med-eksekveringskraft.html" target="_blank">
																	PTA-ingeniør med eksekveringskraft 
															</a>
							<a href="//karrierelink.borsen.dk/jobsoeger/soeg_virksomhed/virksomheder/4184/people-performance.html" class="company" target="_blank">People & Performance </a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/106737/produktionsleder.html" target="_blank">
																	Produktionsleder
															</a>
							<a href="//karrierelink.borsen.dk/jobsoeger/soeg_virksomhed/virksomheder/4184/people-performance.html" class="company" target="_blank">People & Performance </a>
						</li>
									</ul>
									<div class="list-controls">
						<div class="read-more">
							<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight">Se flere karriestillinger </a>
						</div>
					</div>
							</div>
		</div>
	</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33914;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-73728">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18356) {
					EAS_18356();
				}
			</script>
			
		</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=39545;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box no-side-borders tabbed-top-flop-stocks tabbed box-visible">
		<table cellpadding="0" cellspacing="0" border="0" class="box-content stock no-bottom-border">
		<thead>
			<tr>
				<th class="align-left first ">C20 Cap</th>
				<th class="numeric ">%</th>
				<th class="numeric ">+/-</th>
				<th class="numeric last ">Kurs</th>
			</tr>
		</thead>
																
			<tr class="toggle top-stock first">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/ERPQOTSVIOLU3/nets.html">Nets</a>
									</td>
				<td class="diff-percent numeric green ">2,45</td>
				<td class="diff numeric green ">+2,60</td>
				<td class="stock-price numeric last ">108,80</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/5GIHJMINNRKM8/tdc.html">TDC</a>
									</td>
				<td class="diff-percent numeric green ">1,60</td>
				<td class="diff numeric green ">+0,58</td>
				<td class="stock-price numeric last ">36,94</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/nacbWbXkXgZiy/h_lundbeck.html">Lundbeck</a>
									</td>
				<td class="diff-percent numeric green ">1,35</td>
				<td class="diff numeric green ">+4,10</td>
				<td class="stock-price numeric last ">307,40</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/rWYXaXbblWfWu/gn_store_nord.html">GN Store Nord</a>
									</td>
				<td class="diff-percent numeric green ">1,22</td>
				<td class="diff numeric green ">+2,00</td>
				<td class="stock-price numeric last ">165,50</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/ERPQVQTIRLQO3/carlsberg_b.html">Carlsberg B</a>
									</td>
				<td class="diff-percent numeric green ">1,05</td>
				<td class="diff numeric green ">+6,50</td>
				<td class="stock-price numeric last ">624,50</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/DOQPSPTSSJPK0/vestas_wind_systems.html">Vestas Wind Systems</a>
									</td>
				<td class="diff-percent numeric green ">0,76</td>
				<td class="diff numeric green ">+4,00</td>
				<td class="stock-price numeric last ">529,50</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/BUSVTOSPMQOM6/chr_hansen_holding.html">Chr. Hansen Holding</a>
									</td>
				<td class="diff-percent numeric green ">0,64</td>
				<td class="diff numeric green ">+2,70</td>
				<td class="stock-price numeric last ">425,50</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/VA8B9CD99564I/william_demant_holding.html">William Demant Holding</a>
									</td>
				<td class="diff-percent numeric green ">0,62</td>
				<td class="diff numeric green ">+0,90</td>
				<td class="stock-price numeric last ">146,00</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/1KMLNIGJJVSIC/coloplast_b.html">Coloplast B</a>
									</td>
				<td class="diff-percent numeric green ">0,59</td>
				<td class="diff numeric green ">+3,00</td>
				<td class="stock-price numeric last ">509,50</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/nacbdYXYeWYey/iss.html">ISS</a>
									</td>
				<td class="diff-percent numeric green ">0,58</td>
				<td class="diff numeric green ">+1,60</td>
				<td class="stock-price numeric last ">278,30</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/FQORPSQQRNUK2/dsv.html">DSV</a>
									</td>
				<td class="diff-percent numeric green ">0,53</td>
				<td class="diff numeric green ">+1,90</td>
				<td class="stock-price numeric last ">363,30</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/qXZWbWadhdjkv/ap_moeller_maersk_b.html">A.P. Møller - Mærsk B</a>
									</td>
				<td class="diff-percent numeric green ">0,41</td>
				<td class="diff numeric green ">+50,00</td>
				<td class="stock-price numeric last ">12140,00</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/rWYXZcZdfWhau/novozymes_b.html">Novozymes B</a>
									</td>
				<td class="diff-percent numeric green ">0,04</td>
				<td class="diff numeric green ">+0,10</td>
				<td class="stock-price numeric last ">270,80</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/wljkhkgfbeWkt/ap_moeller_maersk_a.html">A.P. Møller - Mærsk A</a>
									</td>
				<td class="diff-percent numeric green ">0,00</td>
				<td class="diff numeric green ">+0,00</td>
				<td class="stock-price numeric last ">11680,00</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/9SUTOTOVGGVS4/jyske_bank.html">Jyske Bank</a>
									</td>
				<td class="diff-percent numeric red ">-0,08</td>
				<td class="diff numeric red ">-0,30</td>
				<td class="stock-price numeric last ">374,90</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/9SUTVQPTHHQK4/novo_nordisk_b.html">Novo Nordisk B</a>
									</td>
				<td class="diff-percent numeric red ">-0,17</td>
				<td class="diff numeric red ">-0,40</td>
				<td class="stock-price numeric last ">235,60</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/4HJGINHVJJRO9/dong_energy.html">DONG Energy</a>
									</td>
				<td class="diff-percent numeric red ">-0,42</td>
				<td class="diff numeric red ">-1,10</td>
				<td class="stock-price numeric last ">257,90</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/yfhejeiicjdkn/genmab.html">Genmab</a>
									</td>
				<td class="diff-percent numeric red ">-0,47</td>
				<td class="diff numeric red ">-7,00</td>
				<td class="stock-price numeric last ">1475,00</td>
			</tr>
																									
			<tr class="toggle top-stock ">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/CPROQVRPJSVK1/pandora.html">Pandora</a>
									</td>
				<td class="diff-percent numeric red ">-1,67</td>
				<td class="diff numeric red ">-13,50</td>
				<td class="stock-price numeric last ">797,00</td>
			</tr>
																									
			<tr class="toggle top-stock last">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/rWYXaXbbfalWu/danske_bank.html">Danske Bank</a>
									</td>
				<td class="diff-percent numeric red ">-2,43</td>
				<td class="diff numeric red ">-6,00</td>
				<td class="stock-price numeric last ">240,90</td>
			</tr>
		
																		
			<tr class="toggle flop-stock first hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/ERPQOTSVIOLU3/nets.html">Nets</a>
									</td>
				<td class="diff-percent numeric green ">2,45</td>
				<td class="diff numeric green ">+2,60</td>
				<td class="stock-price numeric last ">108,80</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/5GIHJMINNRKM8/tdc.html">TDC</a>
									</td>
				<td class="diff-percent numeric green ">1,60</td>
				<td class="diff numeric green ">+0,58</td>
				<td class="stock-price numeric last ">36,94</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/nacbWbXkXgZiy/h_lundbeck.html">Lundbeck</a>
									</td>
				<td class="diff-percent numeric green ">1,35</td>
				<td class="diff numeric green ">+4,10</td>
				<td class="stock-price numeric last ">307,40</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/rWYXaXbblWfWu/gn_store_nord.html">GN Store Nord</a>
									</td>
				<td class="diff-percent numeric green ">1,22</td>
				<td class="diff numeric green ">+2,00</td>
				<td class="stock-price numeric last ">165,50</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/ERPQVQTIRLQO3/carlsberg_b.html">Carlsberg B</a>
									</td>
				<td class="diff-percent numeric green ">1,05</td>
				<td class="diff numeric green ">+6,50</td>
				<td class="stock-price numeric last ">624,50</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/DOQPSPTSSJPK0/vestas_wind_systems.html">Vestas Wind Systems</a>
									</td>
				<td class="diff-percent numeric green ">0,76</td>
				<td class="diff numeric green ">+4,00</td>
				<td class="stock-price numeric last ">529,50</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/BUSVTOSPMQOM6/chr_hansen_holding.html">Chr. Hansen Holding</a>
									</td>
				<td class="diff-percent numeric green ">0,64</td>
				<td class="diff numeric green ">+2,70</td>
				<td class="stock-price numeric last ">425,50</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/VA8B9CD99564I/william_demant_holding.html">William Demant Holding</a>
									</td>
				<td class="diff-percent numeric green ">0,62</td>
				<td class="diff numeric green ">+0,90</td>
				<td class="stock-price numeric last ">146,00</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/1KMLNIGJJVSIC/coloplast_b.html">Coloplast B</a>
									</td>
				<td class="diff-percent numeric green ">0,59</td>
				<td class="diff numeric green ">+3,00</td>
				<td class="stock-price numeric last ">509,50</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/nacbdYXYeWYey/iss.html">ISS</a>
									</td>
				<td class="diff-percent numeric green ">0,58</td>
				<td class="diff numeric green ">+1,60</td>
				<td class="stock-price numeric last ">278,30</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/FQORPSQQRNUK2/dsv.html">DSV</a>
									</td>
				<td class="diff-percent numeric green ">0,53</td>
				<td class="diff numeric green ">+1,90</td>
				<td class="stock-price numeric last ">363,30</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/qXZWbWadhdjkv/ap_moeller_maersk_b.html">A.P. Møller - Mærsk B</a>
									</td>
				<td class="diff-percent numeric green ">0,41</td>
				<td class="diff numeric green ">+50,00</td>
				<td class="stock-price numeric last ">12140,00</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/rWYXZcZdfWhau/novozymes_b.html">Novozymes B</a>
									</td>
				<td class="diff-percent numeric green ">0,04</td>
				<td class="diff numeric green ">+0,10</td>
				<td class="stock-price numeric last ">270,80</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/wljkhkgfbeWkt/ap_moeller_maersk_a.html">A.P. Møller - Mærsk A</a>
									</td>
				<td class="diff-percent numeric green ">0,00</td>
				<td class="diff numeric green ">+0,00</td>
				<td class="stock-price numeric last ">11680,00</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/9SUTOTOVGGVS4/jyske_bank.html">Jyske Bank</a>
									</td>
				<td class="diff-percent numeric red ">-0,08</td>
				<td class="diff numeric red ">-0,30</td>
				<td class="stock-price numeric last ">374,90</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/9SUTVQPTHHQK4/novo_nordisk_b.html">Novo Nordisk B</a>
									</td>
				<td class="diff-percent numeric red ">-0,17</td>
				<td class="diff numeric red ">-0,40</td>
				<td class="stock-price numeric last ">235,60</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/4HJGINHVJJRO9/dong_energy.html">DONG Energy</a>
									</td>
				<td class="diff-percent numeric red ">-0,42</td>
				<td class="diff numeric red ">-1,10</td>
				<td class="stock-price numeric last ">257,90</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/yfhejeiicjdkn/genmab.html">Genmab</a>
									</td>
				<td class="diff-percent numeric red ">-0,47</td>
				<td class="diff numeric red ">-7,00</td>
				<td class="stock-price numeric last ">1475,00</td>
			</tr>
																									
			<tr class="toggle flop-stock  hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/CPROQVRPJSVK1/pandora.html">Pandora</a>
									</td>
				<td class="diff-percent numeric red ">-1,67</td>
				<td class="diff numeric red ">-13,50</td>
				<td class="stock-price numeric last ">797,00</td>
			</tr>
																									
			<tr class="toggle flop-stock last hidden">
				<td class="company-name first ">
											<a href="http://borsen.dk/vaerktoejer/virksomhedsside/isin/rWYXaXbbfalWu/danske_bank.html">Danske Bank</a>
									</td>
				<td class="diff-percent numeric red ">-2,43</td>
				<td class="diff numeric red ">-6,00</td>
				<td class="stock-price numeric last ">240,90</td>
			</tr>
			</table>
	 <div class="box-bottom-text">
					<div class="box-content">
				<div class="extra">
					<a class="highlight" href="//borsen.dk/kurser/danske_aktier/c20_cap.html" target="_blank">Flere kurser</a>
				</div>
				<span></span>
			</div>
			</div>
</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29500;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33881;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-68378">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18331) {
					EAS_18331();
				}
			</script>
			
		</div><div class="box paper-box paper-thumb">
		<div class="box-content ">
			<h2>
				<span class="dot"></span>
				<span class="float-left">Seneste Penge</span>
							</h2>
			<div class="content-wrapper double-magazin " id="paper-preview-68379">
									<div class="paper-box-thumb paper-box-center">
													<a href="http://borsen.dk/avisen/e-avis_log_ind.html">
								<span class="image-over"></span>
								<img src="//www.e-pages.dk/borsen/12777/pic/tm33.jpg" alt="epaper image" />
							</a>
											</div>
										<div class="paper-box-text paper-box-center">
													<a href="http://borsen.dk/avisen/e-avis_log_ind.html"></a>
											</div>
									
							</div>
					</div>
	</div><div class="long-list box no-side-borders no-bottom-border   ">
						<h3 class="box-header">Fondsbørsmeddelelser</h3>
				<div class="no-padding paging-top">		
				
				<div class="long-list-results">
			<ul class="dated-list separated-list">
				
								 
																					 
						<li class=" ">
															<span class="time">
									17. mar.
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/3/2217487/rovsing_far_ny_kontrakt.html" title="Rovsing får ny kontrakt">
																																				
									Rovsing får ny kontrakt
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17. mar.
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/3/2217469/bioporto_indkaldelse_til_ordinar_generalforsamling.html" title="Bioporto: Indkaldelse til ordinær generalforsamling">
																																				
									Bioporto: Indkaldelse til ordinær generalforsamling
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17. mar.
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/3/2217465/strategic_investments_status_pa_aktietilbagekabsprogram.html" title="Strategic Investments: Status på aktietilbagekøbsprogram">
																																				
									Strategic Investments: Status på aktietilbagekøbsprogram
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17. mar.
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/3/2217460/sp_group_status_pa_aktietilbagekabsprogram.html" title="SP Group: Status på aktietilbagekøbsprogram">
																																				
									SP Group: Status på aktietilbagekøbsprogram
																																			</a>
							</span>
						</li>
									 
																					 
						<li class="last ">
															<span class="time">
									17. mar.
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/3/2217453/rtx_status_pa_aktietilbagekabsprogram.html" title="RTX: Status på aktietilbagekøbsprogram">
																																				
									RTX: Status på aktietilbagekøbsprogram
																																			</a>
							</span>
						</li>
										
							</ul>	
		</div>
					<div class="list-controls hidden-on-mobile">
									<div class="read-more">  
						<a class="highlight" href="http://investor.borsen.dk/fondsboersmeddelelser.html">Flere fondsbørsmeddelelser</a>
					</div>
																			</div>
					</div>
</div></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsen.dk/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="http://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsenacademy.dk/">
													Borsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="http://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																								<li>
												<a href="http://gazelle.borsen.dk/">
													Gazelle
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="http://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2017 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>
	</div><div class="cookie-new">
		<div class="cookie-content" >
			<div class="cookie-paragraph-content" >
				Investor.borsen.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.
				<a class="highlight" target="_blank" href="//borsen.dk/diverse/cookiepolitik.html">Læs mere&nbsp;&gt;&gt; </a>
			</div>
			<div class="cookie-button-shell">
				<div class="cookie-button highlight">
					<a class="highlight" target="_top" href="#">OK</a>
				</div>
			</div>
		</div>
	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div>
			<img src="https://visitanalytics.userreport.com/hit.gif?t=BOS6999ca55">

	</div><div>
			<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
 
fbq('init', '1250835934980229');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1250835934980229&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div><div>
			<script type="text/javascript" src="//web.telemetric.dk/t/2955/tm.js" async="async"></script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="/javascript/frontend/hyphenator.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="http://s0.2mdn.net/instream/html5/ima3.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?a7f1d0170280f3866ebe406e0c951d83"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?a7f1d0170280f3866ebe406e0c951d83"></script>		
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?a7f1d0170280f3866ebe406e0c951d83"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '5021');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '341950-obligationer_renten_dykker_paa_lave_inflationsforventninger');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Ritzau Finans');
					
						ga('set', 'contentGroup2', 'Markeder');
					
				
				
																
							ga('send', 'event', 'Sektioner', 'Børsen Penge', 'Penge', 1, {'nonInteraction': 1}); 
							
																		
					$(document).ready(function() {				
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
				ga('send', 'pageview');
                                
                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });
                            
                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->
			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/penge",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript"> 
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript'; 
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>
			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/penge+url=//penge.borsen.dk/artikel/1/341950/obligationer_renten_dykker_paa_lave_inflationsforventninger.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->			
			
				<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->
				<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bO6QbdAgm7gEa27A32pAl5dQ7xEsAwNYcyL8uTpBvDr.W7';
					var pp_gemius_extraparameters = new Array('loginType=','kontaktNr=');
					(function(d,t) {
						var ex; 
						try {
							var gt=d.createElement(t),
								s=d.getElementsByTagName(t)[0],
								l='http'+((location.protocol=='https:')?'s':'');
								gt.async='true'; 
								gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; 
								s.parentNode.insertBefore(gt,s);
						} catch (ex) {}}(document,'script')
					);
					//--><!]]>
				</script>
				<!-- /Gemius -->
			
			<!-- Emediate -->
						<!-- "1x1 freq pixel" (section "Freq pix") -->
			<script type="text/javascript" language="JavaScript" src="//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y"></script>
						<!-- /Emediate -->
	
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check--> 
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script> 
			<script type="text/javascript"> 
				jQuery(document).ready(checkAds()); 
				function checkAds(){ 
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					} 
				}
			</script> 
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>